<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo | Prensa Hispana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php" />
    <meta property="og:image" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A.jpg" /><meta name="author" content="Hugo Laveen">
<link rel="icon" type="image/png" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Feed" href="http://prensahispanaaz.com/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensahispanaaz.com\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.11"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://prensahispanaaz.com/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensahispanaaz.com/wordpress1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas' href='http://prensahispanaaz.com/wordpress1/arrestado-por-disparara-a-dos-trabajadores-afuera-de-una-escuela-en-kansas/' />
<meta name="generator" content="WordPress 4.6.11" />
<link rel="canonical" href="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" />
<link rel='shortlink' href='http://prensahispanaaz.com/wordpress1/?p=25517' />
<link rel="alternate" type="application/json+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://prensahispanaaz.com/wordpress1/wp-json' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/prensahispanaaz.com\/wordpress1\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/prensahispanaaz.com\/wordpress1\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="32x32" />
<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<meta name="msapplication-TileImage" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-25517 single-format-standard anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo td-local-news single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="#">LOCALES</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">INTERNACIONAL</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#">ENTRETENIMIENTO</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="#">NEGOCIOS</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="#">SOCIEDAD</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">107</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Phoenix,usa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, julio 3, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
            <span class="td-visual-hidden">Prensa Hispana</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.dbacks.com" target="_blank"><img class="alignnone wp-image-19049 size-full" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg" width="3034" height="375" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131"><a href="#">LOCALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-128"><a href="#">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b3c276df0923 = new tdBlock();
block_td_uid_1_5b3c276df0923.id = "td_uid_1_5b3c276df0923";
block_td_uid_1_5b3c276df0923.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b3c276df0923_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5b3c276df0923.td_column_number = "3";
block_td_uid_1_5b3c276df0923.block_type = "td_block_mega_menu";
block_td_uid_1_5b3c276df0923.post_count = "5";
block_td_uid_1_5b3c276df0923.found_posts = "328";
block_td_uid_1_5b3c276df0923.header_color = "";
block_td_uid_1_5b3c276df0923.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b3c276df0923.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_1_5b3c276df0923);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5b3c276df0923_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5b3c276df0923" ><div id=td_uid_1_5b3c276df0923 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/trump-y-amlo-dialogan-sobre-inmigracion-comercio-y-seguridad/" rel="bookmark" title="Trump y AMLO dialogan sobre inmigración, comercio y seguridad"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota34A-218x150.jpg" alt="" title="Trump y AMLO dialogan sobre inmigración, comercio y seguridad"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/trump-y-amlo-dialogan-sobre-inmigracion-comercio-y-seguridad/" rel="bookmark" title="Trump y AMLO dialogan sobre inmigración, comercio y seguridad">Trump y AMLO dialogan sobre inmigración, comercio y seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/semana-electoral-en-mexico-un-millon-de-dolares-y-el-pri-ataques-ciberneticos/" rel="bookmark" title="Semana electoral en México: un millón de dólares y el PRI, ¿ataques cibernéticos?"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota18A-4-218x150.jpg" alt="" title="Semana electoral en México: un millón de dólares y el PRI, ¿ataques cibernéticos?"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/semana-electoral-en-mexico-un-millon-de-dolares-y-el-pri-ataques-ciberneticos/" rel="bookmark" title="Semana electoral en México: un millón de dólares y el PRI, ¿ataques cibernéticos?">Semana electoral en México: un millón de dólares y el PRI,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/matan-a-emigdio-lopez-candidato-a-diputado-de-morena-en-oaxaca/" rel="bookmark" title="Matan a Emigdio López, candidato a diputado de Morena en Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota46A-3-218x150.jpg" alt="" title="Matan a Emigdio López, candidato a diputado de Morena en Oaxaca"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/matan-a-emigdio-lopez-candidato-a-diputado-de-morena-en-oaxaca/" rel="bookmark" title="Matan a Emigdio López, candidato a diputado de Morena en Oaxaca">Matan a Emigdio López, candidato a diputado de Morena en Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/las-propuestas-mas-descabelladas-de-los-candidatos-en-mexico/" rel="bookmark" title="Las propuestas más descabelladas de los candidatos en México"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota45A-3-218x150.jpg" alt="" title="Las propuestas más descabelladas de los candidatos en México"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/las-propuestas-mas-descabelladas-de-los-candidatos-en-mexico/" rel="bookmark" title="Las propuestas más descabelladas de los candidatos en México">Las propuestas más descabelladas de los candidatos en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/se-compromete-amlo-a-atender-el-problema-de-los-36-mil-desaparecidos-en-mexico/" rel="bookmark" title="Se compromete AMLO a atender el problema de los 36 mil desaparecidos en México"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Ciudad-Victoria-07-1024x598-218x150.jpg" alt="" title="Se compromete AMLO a atender el problema de los 36 mil desaparecidos en México"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/se-compromete-amlo-a-atender-el-problema-de-los-36-mil-desaparecidos-en-mexico/" rel="bookmark" title="Se compromete AMLO a atender el problema de los 36 mil desaparecidos en México">Se compromete AMLO a atender el problema de los 36 mil&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b3c276df0923" data-td_block_id="td_uid_1_5b3c276df0923"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b3c276df0923" data-td_block_id="td_uid_1_5b3c276df0923"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-125"><a href="#">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b3c276e0a212 = new tdBlock();
block_td_uid_2_5b3c276e0a212.id = "td_uid_2_5b3c276e0a212";
block_td_uid_2_5b3c276e0a212.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b3c276e0a212_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5b3c276e0a212.td_column_number = "3";
block_td_uid_2_5b3c276e0a212.block_type = "td_block_mega_menu";
block_td_uid_2_5b3c276e0a212.post_count = "5";
block_td_uid_2_5b3c276e0a212.found_posts = "216";
block_td_uid_2_5b3c276e0a212.header_color = "";
block_td_uid_2_5b3c276e0a212.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3c276e0a212.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_2_5b3c276e0a212);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3c276e0a212_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b3c276e0a212" ><div id=td_uid_2_5b3c276e0a212 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arrestan-al-sospechoso-de-asesinar-al-rapero-xxxtentacion/" rel="bookmark" title="Arrestan al sospechoso de asesinar al rapero XXXTentacion"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota10A-2-218x150.jpg" alt="" title="Arrestan al sospechoso de asesinar al rapero XXXTentacion"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arrestan-al-sospechoso-de-asesinar-al-rapero-xxxtentacion/" rel="bookmark" title="Arrestan al sospechoso de asesinar al rapero XXXTentacion">Arrestan al sospechoso de asesinar al rapero XXXTentacion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/fagotista-de-phoenix-synphony-se-retira-despues-de-42-anos/" rel="bookmark" title="Fagotista de Phoenix Synphony se retira después de 42 años"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota27A-218x150.jpg" alt="" title="Fagotista de Phoenix Synphony se retira después de 42 años"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/fagotista-de-phoenix-synphony-se-retira-despues-de-42-anos/" rel="bookmark" title="Fagotista de Phoenix Synphony se retira después de 42 años">Fagotista de Phoenix Synphony se retira después de 42 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/tom-cruise-provoca-disputa-entre-la-armada-y-la-marina/" rel="bookmark" title="Tom Cruise provoca disputa entre la Armada y la Marina"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota15A-218x150.jpg" alt="" title="Tom Cruise provoca disputa entre la Armada y la Marina"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/tom-cruise-provoca-disputa-entre-la-armada-y-la-marina/" rel="bookmark" title="Tom Cruise provoca disputa entre la Armada y la Marina">Tom Cruise provoca disputa entre la Armada y la Marina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/maria-dolores-pradera-la-espanola-que-mejor-canto-ritmos-de-america/" rel="bookmark" title="María Dolores Pradera, la española que mejor cantó ritmos de América"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/05/Nota10A-4-218x150.jpg" alt="" title="María Dolores Pradera, la española que mejor cantó ritmos de América"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/maria-dolores-pradera-la-espanola-que-mejor-canto-ritmos-de-america/" rel="bookmark" title="María Dolores Pradera, la española que mejor cantó ritmos de América">María Dolores Pradera, la española que mejor cantó ritmos de América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/polemico-video-de-childish-gambino-que-sacude-al-pais/" rel="bookmark" title="Polémico video de Childish Gambino que sacude al país"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/05/Nota20A-1-218x150.jpg" alt="" title="Polémico video de Childish Gambino que sacude al país"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/polemico-video-de-childish-gambino-que-sacude-al-pais/" rel="bookmark" title="Polémico video de Childish Gambino que sacude al país">Polémico video de Childish Gambino que sacude al país</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3c276e0a212" data-td_block_id="td_uid_2_5b3c276e0a212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3c276e0a212" data-td_block_id="td_uid_2_5b3c276e0a212"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-119"><a href="#">NEGOCIOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b3c276e1c717 = new tdBlock();
block_td_uid_3_5b3c276e1c717.id = "td_uid_3_5b3c276e1c717";
block_td_uid_3_5b3c276e1c717.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b3c276e1c717_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5b3c276e1c717.td_column_number = "3";
block_td_uid_3_5b3c276e1c717.block_type = "td_block_mega_menu";
block_td_uid_3_5b3c276e1c717.post_count = "5";
block_td_uid_3_5b3c276e1c717.found_posts = "8";
block_td_uid_3_5b3c276e1c717.header_color = "";
block_td_uid_3_5b3c276e1c717.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b3c276e1c717.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5b3c276e1c717);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5b3c276e1c717_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5b3c276e1c717" ><div id=td_uid_3_5b3c276e1c717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-dolar-sigue-hundiendo-al-peso-mexicano/" rel="bookmark" title="El dólar sigue hundiendo al peso mexicano"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/06/Nota17A-2-218x150.jpg" alt="" title="El dólar sigue hundiendo al peso mexicano"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-dolar-sigue-hundiendo-al-peso-mexicano/" rel="bookmark" title="El dólar sigue hundiendo al peso mexicano">El dólar sigue hundiendo al peso mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/40-de-estadounidenses-no-pueden-cubrir-gasto-de-emergencia-de-400/" rel="bookmark" title="40% de estadounidenses no pueden cubrir gasto de emergencia de $400"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/05/Nota63A-1-218x150.jpg" alt="" title="40% de estadounidenses no pueden cubrir gasto de emergencia de $400"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/40-de-estadounidenses-no-pueden-cubrir-gasto-de-emergencia-de-400/" rel="bookmark" title="40% de estadounidenses no pueden cubrir gasto de emergencia de $400">40% de estadounidenses no pueden cubrir gasto de emergencia de $400</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/coca-cola-lanza-nueva-linea-de-productos-dieteticos/" rel="bookmark" title="Coca-Cola lanza nueva línea de productos dietéticos"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/04/Nota47A-3-218x150.jpg" alt="" title="Coca-Cola lanza nueva línea de productos dietéticos"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/coca-cola-lanza-nueva-linea-de-productos-dieteticos/" rel="bookmark" title="Coca-Cola lanza nueva línea de productos dietéticos">Coca-Cola lanza nueva línea de productos dietéticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arizona-anuncia-programas-para-compradores-de-casa-por-primera-vez-2018/" rel="bookmark" title="Arizona anuncia programas para compradores de casa por primera vez, 2018"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota05A-218x150.jpg" alt="" title="Arizona anuncia programas para compradores de casa por primera vez, 2018"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arizona-anuncia-programas-para-compradores-de-casa-por-primera-vez-2018/" rel="bookmark" title="Arizona anuncia programas para compradores de casa por primera vez, 2018">Arizona anuncia programas para compradores de casa por primera vez, 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/abren-primera-tienda-pequena-de-target-en-arizona/" rel="bookmark" title="Abren primera tienda pequeña de Target en Arizona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/07/Nota74A-218x150.jpg" alt="" title="Abren primera tienda pequeña de Target en Arizona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/abren-primera-tienda-pequena-de-target-en-arizona/" rel="bookmark" title="Abren primera tienda pequeña de Target en Arizona">Abren primera tienda pequeña de Target en Arizona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b3c276e1c717" data-td_block_id="td_uid_3_5b3c276e1c717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b3c276e1c717" data-td_block_id="td_uid_3_5b3c276e1c717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-122"><a href="#">SOCIEDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b3c276e2ec88 = new tdBlock();
block_td_uid_4_5b3c276e2ec88.id = "td_uid_4_5b3c276e2ec88";
block_td_uid_4_5b3c276e2ec88.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b3c276e2ec88_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5b3c276e2ec88.td_column_number = "3";
block_td_uid_4_5b3c276e2ec88.block_type = "td_block_mega_menu";
block_td_uid_4_5b3c276e2ec88.post_count = "5";
block_td_uid_4_5b3c276e2ec88.found_posts = "10";
block_td_uid_4_5b3c276e2ec88.header_color = "";
block_td_uid_4_5b3c276e2ec88.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b3c276e2ec88.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5b3c276e2ec88);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b3c276e2ec88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5b3c276e2ec88" ><div id=td_uid_4_5b3c276e2ec88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota64A-1-218x150.jpg" alt="" title="Meghan McCain contrae matrimonio en Sedona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona">Meghan McCain contrae matrimonio en Sedona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13418631_1057395117647635_1665987524048336644_o-218x150.jpg" alt="" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña">Prohibe Queen a Donald Trump utilizar su música en la campaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13403933_1056196954434118_5275095163664150088_o-218x150.jpg" alt="" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando">Vigilia en Phoenix, por las víctimas de la homofilia en Orlando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí."><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13423924_1054538974599916_8666291023902382564_n-218x150.jpg" alt="" title="El mundo da el último adiós a Muhammad Alí."/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí.">El mundo da el último adiós a Muhammad Alí.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13339447_1052354174818396_8958488318323101978_n-218x150.jpg" alt="" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO">Maltrato animal por negligencia en Tonopah, investiga MCSO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b3c276e2ec88" data-td_block_id="td_uid_4_5b3c276e2ec88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b3c276e2ec88" data-td_block_id="td_uid_4_5b3c276e2ec88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-25517" class="td-post-template-3 post-25517 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Policiaca" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/category/policiaca/"><span itemprop="title">Policiaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Anciana de Fountain Hills asesinó a su hijo porque quería meterla a..."><meta itemprop="url" content = "http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/">Anciana de Fountain Hills asesinó a su hijo porque quería meterla a...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A.jpg" data-caption=""><img width="1068" height="595" class="entry-thumb td-modal-image" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A-1068x595.jpg" alt="" title="Nota53A"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca</a></li></ul>                <h1 class="entry-title">Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T17:16:53+00:00" >07/03/2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25517">69</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anciana+de+Fountain+Hills+asesin%C3%B3+a+su+hijo+porque+quer%C3%ADa+meterla+a+un+asilo&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F&via=Prensa+Hispana"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A.jpg&description=Anciana+de+Fountain+Hills+asesin%C3%B3+a+su+hijo+porque+quer%C3%ADa+meterla+a+un+asilo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anciana+de+Fountain+Hills+asesin%C3%B3+a+su+hijo+porque+quer%C3%ADa+meterla+a+un+asilo%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div><p>Por Hugo Laveen<br />
	Fountain Hills, AZ.  Una mujer de 92 años mató a tiros a su hijo de 72 años, porque quería meterla en un asilo de vida asistida, según la Oficina del Sheriff del condado de Maricopa.<br />
En lo que MCSO describió como un &#8220;extraño giro de los acontecimientos&#8221;, Anna Mae Blessing enfrenta acusaciones de asesinato en primer grado, asalto agravado con un arma mortal y secuestro.<br />
Los representantes fueron llamados a la casa de Blessing en Fountain Hills alrededor de las 10 de la mañana del lunes.<br />
&#8220;De acuerdo con las declaraciones proporcionadas por el sospechoso Blessing y recibidas por los detectives, ella había estado contemplando durante varios días las intenciones de su hijo de colocarla en un centro de vida asistida&#8221;, explicó un comunicado de prensa de MCSO.&#8221;Blessing recuperó dos pistolas y las escondió en los bolsillos de su túnica luego confrontó a su hijo en su habitación&#8221;.<br />
MCSO dijo que le disparó a su hijo dos veces antes de dispararle a su novia de 57 años.<br />
Mientras luchaba con esa mujer, cuyo nombre no se ha divulgado, Blessing perdió el control del arma. Pero ella todavía tenía la segunda pistola.  &#8220;Blessing sacó la segunda pistola e intentó apuntarle a la novia, quien logro arrebatársela&#8221;, según MCSO.<br />
La novia es quien llamó a MCSO.<br />
Ella le dijo a los agentes que su novio y su madre habían estado viviendo en su casa de Fountain Hills durante varios meses.<br />
Cuando los agentes llegaron a la escena, ordenaron que Blessing saliera, pero se encontraron con el silencio.  &#8220;A medida que los agentes continuaron despejando la residencia, localizaron a [Blessing] sentada en un sillón reclinable dentro de su habitación [y ella] siguió desobedeciendo órdenes&#8221;, según el oficial que la arrestó.<br />
&#8220;Como el sospechoso estaba siendo escoltado desde la residencia, ella hizo una declaración espontánea en el sentido de &#8216;Me quitó la vida, así que me llevo la suya'&#8221;, dicen documentos judiciales. &#8220;(Más tarde se determinó durante una entrevista con la sospechosa, que ella creía que su vida estaba siendo tomada como resultado de su hijo &#8230; y su novia &#8230; tratando de ubicarla en un centro de vida asistida)&#8221;.<br />
Según la causa probable de la declaración de arresto, Blessing &#8220;tenía la intención de suicidarse, pero no tenía armas de fuego adicionales&#8221;.<br />
Al hablar con Blessing, los investigadores se enteraron de que había tenido las dos armas, un revólver y una pistola calibre .25, desde la década de 1970. La primera que dijo compró en una tienda de armas; el segundo le fue dado por su esposo antes de morir. También dijo a los diputados que la última vez que disparó una de las armas fue en los años 70s.<br />
&#8220;La sospechosa declaró que almacenó las dos pistolas en el suelo, debajo de un estante en su dormitorio&#8221;, según documentos judiciales.<br />
&#8220;A la sospechosa se le preguntó qué cree que debería pasarle, y ella respondió que debería ser &#8216;puesta a dormir&#8217; como resultado de sus acciones&#8221;, escribió el adjunto en la declaración de causa probable.<br />
&#8220;Esto es definitivamente extraño&#8221;,  dijo el sargento Bryant Vanegas de MCSO. &#8220;Hay muchas circunstancias que lo rodean, por supuesto, pero definitivamente es algo que no se ve todos los días y es muy desafortunado que haya tenido lugar&#8221;.<br />
&#8220;Siempre es preocupante cuando los problemas internos escalan a violencia o resultados trágicos&#8221;, dijo el alguacil Paul Penzone en un comunicado. &#8220;A menudo están aislados y no son predecibles ni prevenibles&#8221;.<br />
Según los documentos judiciales, hubo un historial de violencia doméstica entre Blessing y su hijo, que incluyó al menos un incidente en el que la policía respondió. &#8220;No sé los incidentes, pero sé que ya hemos respondido antes&#8221;, dijo Vanegas.<br />
Un juez estableció una fianza con apariencia de solo efectivo para Blessing por la cantidad de $500,000 y programó una conferencia de estado y una audiencia preliminar para más adelante este mes.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Anciana+de+Fountain+Hills+asesin%C3%B3+a+su+hijo+porque+quer%C3%ADa+meterla+a+un+asilo&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F&via=Prensa+Hispana"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A.jpg&description=Anciana+de+Fountain+Hills+asesin%C3%B3+a+su+hijo+porque+quer%C3%ADa+meterla+a+un+asilo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Anciana+de+Fountain+Hills+asesin%C3%B3+a+su+hijo+porque+quer%C3%ADa+meterla+a+un+asilo%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fanciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" data-text="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://prensahispanaaz.com/wordpress1/arrestado-por-disparara-a-dos-trabajadores-afuera-de-una-escuela-en-kansas/">Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/"><img alt='' src='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/">Hugo Laveen</a></span></div><div class="td-author-url"><a href="http://prensahispanaaz.com">http://prensahispanaaz.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hugo Laveen"></span><meta itemprop="datePublished" content="2018-07-03T17:16:53+00:00"><meta itemprop="dateModified" content="2018-07-03T17:16:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg"></span><meta itemprop="name" content="Prensa Hispana"></span><meta itemprop="headline " content="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A.jpg"><meta itemprop="width" content="1204"><meta itemprop="height" content="671"></span>    </footer>

    <script>var block_td_uid_5_5b3c276e52af7 = new tdBlock();
block_td_uid_5_5b3c276e52af7.id = "td_uid_5_5b3c276e52af7";
block_td_uid_5_5b3c276e52af7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b3c276e52af7_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25517,"live_filter_cur_post_author":"5"}';
block_td_uid_5_5b3c276e52af7.td_column_number = "3";
block_td_uid_5_5b3c276e52af7.block_type = "td_block_related_posts";
block_td_uid_5_5b3c276e52af7.post_count = "3";
block_td_uid_5_5b3c276e52af7.found_posts = "1805";
block_td_uid_5_5b3c276e52af7.header_color = "";
block_td_uid_5_5b3c276e52af7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b3c276e52af7.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_5_5b3c276e52af7);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5b3c276e52af7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5b3c276e52af7" ><h4 class="td-related-title"><a id="td_uid_6_5b3c276e5d061" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b3c276e52af7" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5b3c276e5d0bd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b3c276e52af7" href="#">Más del autor</a></h4><div id=td_uid_5_5b3c276e52af7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arrestado-en-mesa-por-vender-fuegos-artificiales-en-su-garage/" rel="bookmark" title="Arrestado en Mesa por vender fuegos artificiales en su garage"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota49A-218x150.jpg" alt="" title="Arrestado en Mesa por vender fuegos artificiales en su garage"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/policiaca/" class="td-post-category">Policiaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arrestado-en-mesa-por-vender-fuegos-artificiales-en-su-garage/" rel="bookmark" title="Arrestado en Mesa por vender fuegos artificiales en su garage">Arrestado en Mesa por vender fuegos artificiales en su garage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/investiga-el-dps-accidente-mortal-en-la-i-10-en-goodyear/" rel="bookmark" title="Investiga el DPS accidente mortal en la I-10 en Goodyear"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota46A-218x150.jpg" alt="" title="Investiga el DPS accidente mortal en la I-10 en Goodyear"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/policiaca/" class="td-post-category">Policiaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/investiga-el-dps-accidente-mortal-en-la-i-10-en-goodyear/" rel="bookmark" title="Investiga el DPS accidente mortal en la I-10 en Goodyear">Investiga el DPS accidente mortal en la I-10 en Goodyear</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/hablan-vecinos-sobre-pareja-de-surprise-muerta-en-homicidio-suicidio/" rel="bookmark" title="Hablan vecinos sobre pareja de Surprise muerta en homicidio-suicidio"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota43A-218x150.jpg" alt="" title="Hablan vecinos sobre pareja de Surprise muerta en homicidio-suicidio"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/policiaca/" class="td-post-category">Policiaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/hablan-vecinos-sobre-pareja-de-surprise-muerta-en-homicidio-suicidio/" rel="bookmark" title="Hablan vecinos sobre pareja de Surprise muerta en homicidio-suicidio">Hablan vecinos sobre pareja de Surprise muerta en homicidio-suicidio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b3c276e52af7" data-td_block_id="td_uid_5_5b3c276e52af7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b3c276e52af7" data-td_block_id="td_uid_5_5b3c276e52af7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5b3c276e69771_rand td-pb-border-top"><h4 class="block-title"><span>Follow us</span></h4><div class="td-social-list"><div class="clearfix"></div></div></div> <!-- ./block --><script>var block_td_uid_9_5b3c276e6a30e = new tdBlock();
block_td_uid_9_5b3c276e6a30e.id = "td_uid_9_5b3c276e6a30e";
block_td_uid_9_5b3c276e6a30e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5b3c276e6a30e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5b3c276e6a30e.td_column_number = "1";
block_td_uid_9_5b3c276e6a30e.block_type = "td_block_7";
block_td_uid_9_5b3c276e6a30e.post_count = "4";
block_td_uid_9_5b3c276e6a30e.found_posts = "7066";
block_td_uid_9_5b3c276e6a30e.header_color = "#";
block_td_uid_9_5b3c276e6a30e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b3c276e6a30e.max_num_pages = "1767";
tdBlocksArray.push(block_td_uid_9_5b3c276e6a30e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b3c276e6a30e_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5b3c276e6a30e" ><h4 class="block-title"><span>Ultimas Noticias</span></h4><div id=td_uid_9_5b3c276e6a30e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" rel="bookmark" title="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A-100x70.jpg" alt="" title="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" rel="bookmark" title="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo">Anciana de Fountain Hills asesinó a su hijo porque quería meterla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T17:16:53+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arrestado-por-disparara-a-dos-trabajadores-afuera-de-una-escuela-en-kansas/" rel="bookmark" title="Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota51A-100x70.jpg" alt="" title="Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arrestado-por-disparara-a-dos-trabajadores-afuera-de-una-escuela-en-kansas/" rel="bookmark" title="Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas">Arrestado por disparara a dos trabajadores afuera de una escuela en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T16:51:59+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-101/" rel="bookmark" title="¡Y dígalo que yo lo dije!"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota52A-100x70.jpg" alt="" title="¡Y dígalo que yo lo dije!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-101/" rel="bookmark" title="¡Y dígalo que yo lo dije!">¡Y dígalo que yo lo dije!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T16:45:07+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/iglesia-pone-entre-rejas-a-la-sagrada-familia-como-protesta-a-politica-migratoria/" rel="bookmark" title="Iglesia pone entre rejas a la Sagrada Familia, como protesta a política migratoria"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota50A-100x70.jpg" alt="" title="Iglesia pone entre rejas a la Sagrada Familia, como protesta a política migratoria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/iglesia-pone-entre-rejas-a-la-sagrada-familia-como-protesta-a-politica-migratoria/" rel="bookmark" title="Iglesia pone entre rejas a la Sagrada Familia, como protesta a política migratoria">Iglesia pone entre rejas a la Sagrada Familia, como protesta a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T16:28:12+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_5b3c276e7cf75 = new tdBlock();
block_td_uid_10_5b3c276e7cf75.id = "td_uid_10_5b3c276e7cf75";
block_td_uid_10_5b3c276e7cf75.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5b3c276e7cf75_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5b3c276e7cf75.td_column_number = "1";
block_td_uid_10_5b3c276e7cf75.block_type = "td_block_7";
block_td_uid_10_5b3c276e7cf75.post_count = "3";
block_td_uid_10_5b3c276e7cf75.found_posts = "7066";
block_td_uid_10_5b3c276e7cf75.header_color = "";
block_td_uid_10_5b3c276e7cf75.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b3c276e7cf75.max_num_pages = "2356";
tdBlocksArray.push(block_td_uid_10_5b3c276e7cf75);
</script><div class="td_block_wrap td_block_7 td_uid_10_5b3c276e7cf75_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5b3c276e7cf75" ><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5b3c276e7cf75 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" rel="bookmark" title="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota53A-100x70.jpg" alt="" title="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/anciana-de-fountain-hills-asesino-a-su-hijo-porque-queria-meterla-a-un-asilo/" rel="bookmark" title="Anciana de Fountain Hills asesinó a su hijo porque quería meterla a un asilo">Anciana de Fountain Hills asesinó a su hijo porque quería meterla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T17:16:53+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arrestado-por-disparara-a-dos-trabajadores-afuera-de-una-escuela-en-kansas/" rel="bookmark" title="Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota51A-100x70.jpg" alt="" title="Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arrestado-por-disparara-a-dos-trabajadores-afuera-de-una-escuela-en-kansas/" rel="bookmark" title="Arrestado por disparara a dos trabajadores afuera de una escuela en Kansas">Arrestado por disparara a dos trabajadores afuera de una escuela en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T16:51:59+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-101/" rel="bookmark" title="¡Y dígalo que yo lo dije!"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/07/Nota52A-100x70.jpg" alt="" title="¡Y dígalo que yo lo dije!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-101/" rel="bookmark" title="¡Y dígalo que yo lo dije!">¡Y dígalo que yo lo dije!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T16:45:07+00:00" >07/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5b3c276e862f6 = new tdBlock();
block_td_uid_11_5b3c276e862f6.id = "td_uid_11_5b3c276e862f6";
block_td_uid_11_5b3c276e862f6.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5b3c276e862f6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5b3c276e862f6.td_column_number = "1";
block_td_uid_11_5b3c276e862f6.block_type = "td_block_7";
block_td_uid_11_5b3c276e862f6.post_count = "3";
block_td_uid_11_5b3c276e862f6.found_posts = "7066";
block_td_uid_11_5b3c276e862f6.header_color = "";
block_td_uid_11_5b3c276e862f6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b3c276e862f6.max_num_pages = "2356";
tdBlocksArray.push(block_td_uid_11_5b3c276e862f6);
</script><div class="td_block_wrap td_block_7 td_uid_11_5b3c276e862f6_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5b3c276e862f6" ><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_11_5b3c276e862f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13312624_1054624467924700_5939353445486279015_n-100x70.jpg" alt="" title="La contaminación también produce accidentes cerebrovascular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular">La contaminación también produce accidentes cerebrovascular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:45:34+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/12/1GeneralMotors-100x70.jpg" alt="" title="GM despedirá a casi 1.300 obreros iniciando 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017">GM despedirá a casi 1.300 obreros iniciando 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:24:29+00:00" >12/20/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13450175_1056242461096234_6519635092614026005_n-100x70.jpg" alt="" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix">Identifican a mujer y niña balaceadas frente a su casa en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:49:19+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5b3c276eddd12_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_5b3c276eddd12" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca<span class="td-cat-no">1806</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/locales/">Locales<span class="td-cat-no">1723</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/nacional/">Nacional<span class="td-cat-no">970</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal<span class="td-cat-no">691</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/salud/">Salud<span class="td-cat-no">678</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/internacional/">Internacional<span class="td-cat-no">328</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/">Entretenimiento<span class="td-cat-no">216</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/politica/">Política<span class="td-cat-no">108</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://prensahispanaaz.com/wordpress1/"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logo1-300x115.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>PRENSA HISPANA es la mejor publicación en español de Arizona. Somos un semanario que se publica cada jueves y que cuenta con un equipo de reporteros galardonados en numerosas ocasiones por las mejores asociaciones de periodismo. <div class="footer-email-wrap">Contáctenos: <a href="mailto:ml@prensahispana.org">ml@prensahispana.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-86"><a href="#">Negocios</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="#">Sociales</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="#">Tecnologia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a href="#">Internacional</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Prensa Hispana Newspaper                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5b3c276ee99f7
    -->

    <script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/comment-reply.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.6.11'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phoenix","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[41.4,107],"today_humidity":8,"today_wind_speed":[3.1,1.9],"today_min":[41,106],"today_max":[42,108],"today_clouds":20,"current_unit":1,"forecast":[{"timestamp":1530730800,"day_temp":[38,100],"day_name":"Mie","owm_day_index":1},{"timestamp":1530817200,"day_temp":[40,105],"day_name":"Jue","owm_day_index":2},{"timestamp":1530903600,"day_temp":[41,105],"day_name":"Vie","owm_day_index":3},{"timestamp":1530990000,"day_temp":[38,101],"day_name":"Sab","owm_day_index":4},{"timestamp":1531076400,"day_temp":[36,96],"day_name":"Dom","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>