<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Arrestan en El Sásabe, a prófugo por homicidio de un niño | Prensa Hispana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php" />
    <meta property="og:image" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34.jpg" /><meta name="author" content="Hugo Laveen">
<link rel="icon" type="image/png" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Feed" href="http://prensahispanaaz.com/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Arrestan en El Sásabe, a prófugo por homicidio de un niño RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensahispanaaz.com\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://prensahispanaaz.com/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensahispanaaz.com/wordpress1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“El Partido Republicano está en un mal lugar”: Senador Jeff Flake' href='http://prensahispanaaz.com/wordpress1/el-partido-republicano-esta-en-un-mal-lugar-senador-jeff-flake/' />
<link rel='next' title='Automovilistas de Arizona podrían pagar nuevos cargos de registración' href='http://prensahispanaaz.com/wordpress1/automovilistas-de-arizona-podrian-pagar-nuevos-cargos-de-registracion/' />
<meta name="generator" content="WordPress 4.6.10" />
<link rel="canonical" href="http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/" />
<link rel='shortlink' href='http://prensahispanaaz.com/wordpress1/?p=21688' />
<link rel="alternate" type="application/json+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://prensahispanaaz.com/wordpress1/wp-json' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/prensahispanaaz.com\/wordpress1\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/prensahispanaaz.com\/wordpress1\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="32x32" />
<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<meta name="msapplication-TileImage" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-21688 single-format-standard arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino td-local-news single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="#">LOCALES</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">INTERNACIONAL</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#">ENTRETENIMIENTO</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="#">NEGOCIOS</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="#">SOCIEDAD</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">62.6</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Phoenix,usa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, marzo 5, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
            <span class="td-visual-hidden">Prensa Hispana</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.votoextranjero.mx/web/vmre/inicio" target="_blank"><img class="alignnone wp-image-19049 size-full" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/02/Banner-INE.jpg" width="3034" height="375" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131"><a href="#">LOCALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-128"><a href="#">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a9daee297cdc = new tdBlock();
block_td_uid_1_5a9daee297cdc.id = "td_uid_1_5a9daee297cdc";
block_td_uid_1_5a9daee297cdc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a9daee297cdc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a9daee297cdc.td_column_number = "3";
block_td_uid_1_5a9daee297cdc.block_type = "td_block_mega_menu";
block_td_uid_1_5a9daee297cdc.post_count = "5";
block_td_uid_1_5a9daee297cdc.found_posts = "269";
block_td_uid_1_5a9daee297cdc.header_color = "";
block_td_uid_1_5a9daee297cdc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a9daee297cdc.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_1_5a9daee297cdc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a9daee297cdc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a9daee297cdc" ><div id=td_uid_1_5a9daee297cdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/responde-amlo-a-vargas-llosa-tras-ataques/" rel="bookmark" title="Responde AMLO a Vargas Llosa tras ataques"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota12A-218x150.jpg" alt="" title="Responde AMLO a Vargas Llosa tras ataques"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/responde-amlo-a-vargas-llosa-tras-ataques/" rel="bookmark" title="Responde AMLO a Vargas Llosa tras ataques">Responde AMLO a Vargas Llosa tras ataques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/busca-claudia-pavlovich-agenda-empresarial-comun-entre-sonora-y-alemania/" rel="bookmark" title="Busca Claudia Pavlovich agenda empresarial común entre Sonora y Alemania"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota11A-218x150.jpg" alt="" title="Busca Claudia Pavlovich agenda empresarial común entre Sonora y Alemania"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/busca-claudia-pavlovich-agenda-empresarial-comun-entre-sonora-y-alemania/" rel="bookmark" title="Busca Claudia Pavlovich agenda empresarial común entre Sonora y Alemania">Busca Claudia Pavlovich agenda empresarial común entre Sonora y Alemania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/13-rusos-son-encausados-en-eeuu-por-injerencia-electoral/" rel="bookmark" title="13 rusos son encausados en EEUU por injerencia electoral"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/02/Nota30A-1-218x150.jpg" alt="" title="13 rusos son encausados en EEUU por injerencia electoral"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/13-rusos-son-encausados-en-eeuu-por-injerencia-electoral/" rel="bookmark" title="13 rusos son encausados en EEUU por injerencia electoral">13 rusos son encausados en EEUU por injerencia electoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/guatemala-arresta-a-expresidente-y-a-director-de-oxfam/" rel="bookmark" title="Guatemala arresta a expresidente y a director de Oxfam"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/02/Nota56A-1-218x150.jpg" alt="" title="Guatemala arresta a expresidente y a director de Oxfam"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/guatemala-arresta-a-expresidente-y-a-director-de-oxfam/" rel="bookmark" title="Guatemala arresta a expresidente y a director de Oxfam">Guatemala arresta a expresidente y a director de Oxfam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-senador-marcos-rubio-insta-a-golpe-de-estado-en-venezuela/" rel="bookmark" title="El senador Marcos Rubio insta a golpe de Estado en Venezuela"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/02/Nota19A-1-218x150.jpg" alt="" title="El senador Marcos Rubio insta a golpe de Estado en Venezuela"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-senador-marcos-rubio-insta-a-golpe-de-estado-en-venezuela/" rel="bookmark" title="El senador Marcos Rubio insta a golpe de Estado en Venezuela">El senador Marcos Rubio insta a golpe de Estado en Venezuela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a9daee297cdc" data-td_block_id="td_uid_1_5a9daee297cdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a9daee297cdc" data-td_block_id="td_uid_1_5a9daee297cdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-125"><a href="#">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a9daee2afb44 = new tdBlock();
block_td_uid_2_5a9daee2afb44.id = "td_uid_2_5a9daee2afb44";
block_td_uid_2_5a9daee2afb44.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a9daee2afb44_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a9daee2afb44.td_column_number = "3";
block_td_uid_2_5a9daee2afb44.block_type = "td_block_mega_menu";
block_td_uid_2_5a9daee2afb44.post_count = "5";
block_td_uid_2_5a9daee2afb44.found_posts = "208";
block_td_uid_2_5a9daee2afb44.header_color = "";
block_td_uid_2_5a9daee2afb44.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a9daee2afb44.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_2_5a9daee2afb44);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a9daee2afb44_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a9daee2afb44" ><div id=td_uid_2_5a9daee2afb44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/falsa-muerte-de-sylvester-stallone-impacta-las-redes-sociales/" rel="bookmark" title="Falsa muerte de Sylvester Stallone impacta las redes sociales"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/02/Nota35B-218x150.jpg" alt="" title="Falsa muerte de Sylvester Stallone impacta las redes sociales"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/falsa-muerte-de-sylvester-stallone-impacta-las-redes-sociales/" rel="bookmark" title="Falsa muerte de Sylvester Stallone impacta las redes sociales">Falsa muerte de Sylvester Stallone impacta las redes sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/jose-jose-salio-de-la-clinica-tras-20-dias-de-estar-internado/" rel="bookmark" title="José José salió de la clínica tras 20 días de estar internado"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/02/Nota34A-218x150.jpeg" alt="" title="José José salió de la clínica tras 20 días de estar internado"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/jose-jose-salio-de-la-clinica-tras-20-dias-de-estar-internado/" rel="bookmark" title="José José salió de la clínica tras 20 días de estar internado">José José salió de la clínica tras 20 días de estar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/se-suicida-mark-salling-ex-actor-de-glee-de-35-anos/" rel="bookmark" title="Se suicida Mark Salling, ex actor de “Glee” de 35 años"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/01/Nota63A-1-218x150.jpg" alt="" title="Se suicida Mark Salling, ex actor de “Glee” de 35 años"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/se-suicida-mark-salling-ex-actor-de-glee-de-35-anos/" rel="bookmark" title="Se suicida Mark Salling, ex actor de “Glee” de 35 años">Se suicida Mark Salling, ex actor de “Glee” de 35 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/penelope-cruz-recibira-un-cesar-de-honor-del-cine-frances/" rel="bookmark" title="Penélope Cruz recibirá un César de Honor del cine francés"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/01/Nota54A-3-218x150.jpg" alt="" title="Penélope Cruz recibirá un César de Honor del cine francés"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/penelope-cruz-recibira-un-cesar-de-honor-del-cine-frances/" rel="bookmark" title="Penélope Cruz recibirá un César de Honor del cine francés">Penélope Cruz recibirá un César de Honor del cine francés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/a-medida-que-envejezco-mi-gusto-se-inclina-menos-hacia-la-ficcion-spieldberg/" rel="bookmark" title="&#8216;A medida que envejezco, mi gusto se inclina menos hacia la ficción&#8217;: Spieldberg"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/01/Nota53a-218x150.jpg" alt="" title="&#8216;A medida que envejezco, mi gusto se inclina menos hacia la ficción&#8217;: Spieldberg"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/a-medida-que-envejezco-mi-gusto-se-inclina-menos-hacia-la-ficcion-spieldberg/" rel="bookmark" title="&#8216;A medida que envejezco, mi gusto se inclina menos hacia la ficción&#8217;: Spieldberg">&#8216;A medida que envejezco, mi gusto se inclina menos hacia la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a9daee2afb44" data-td_block_id="td_uid_2_5a9daee2afb44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a9daee2afb44" data-td_block_id="td_uid_2_5a9daee2afb44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-119"><a href="#">NEGOCIOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a9daee2c584c = new tdBlock();
block_td_uid_3_5a9daee2c584c.id = "td_uid_3_5a9daee2c584c";
block_td_uid_3_5a9daee2c584c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a9daee2c584c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a9daee2c584c.td_column_number = "3";
block_td_uid_3_5a9daee2c584c.block_type = "td_block_mega_menu";
block_td_uid_3_5a9daee2c584c.post_count = "5";
block_td_uid_3_5a9daee2c584c.found_posts = "5";
block_td_uid_3_5a9daee2c584c.header_color = "";
block_td_uid_3_5a9daee2c584c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a9daee2c584c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a9daee2c584c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a9daee2c584c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a9daee2c584c" ><div id=td_uid_3_5a9daee2c584c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arizona-anuncia-programas-para-compradores-de-casa-por-primera-vez-2018/" rel="bookmark" title="Arizona anuncia programas para compradores de casa por primera vez, 2018"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota05A-218x150.jpg" alt="" title="Arizona anuncia programas para compradores de casa por primera vez, 2018"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arizona-anuncia-programas-para-compradores-de-casa-por-primera-vez-2018/" rel="bookmark" title="Arizona anuncia programas para compradores de casa por primera vez, 2018">Arizona anuncia programas para compradores de casa por primera vez, 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/abren-primera-tienda-pequena-de-target-en-arizona/" rel="bookmark" title="Abren primera tienda pequeña de Target en Arizona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/07/Nota74A-218x150.jpg" alt="" title="Abren primera tienda pequeña de Target en Arizona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/abren-primera-tienda-pequena-de-target-en-arizona/" rel="bookmark" title="Abren primera tienda pequeña de Target en Arizona">Abren primera tienda pequeña de Target en Arizona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/faltan-compradores-hispanos-ceo-de-target/" rel="bookmark" title="Faltan compradores hispanos: CEO de Target"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/07/Nota73A-218x150.jpg" alt="" title="Faltan compradores hispanos: CEO de Target"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/faltan-compradores-hispanos-ceo-de-target/" rel="bookmark" title="Faltan compradores hispanos: CEO de Target">Faltan compradores hispanos: CEO de Target</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/12/1GeneralMotors-218x150.jpg" alt="" title="GM despedirá a casi 1.300 obreros iniciando 2017"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017">GM despedirá a casi 1.300 obreros iniciando 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/restringe-tribunal-federal-la-portacion-de-armas/" rel="bookmark" title="Restringe tribunal federal la portación de armas"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13434692_1054031647983982_3016419855928502293_n-218x150.jpg" alt="" title="Restringe tribunal federal la portación de armas"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/restringe-tribunal-federal-la-portacion-de-armas/" rel="bookmark" title="Restringe tribunal federal la portación de armas">Restringe tribunal federal la portación de armas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a9daee2c584c" data-td_block_id="td_uid_3_5a9daee2c584c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5a9daee2c584c" data-td_block_id="td_uid_3_5a9daee2c584c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-122"><a href="#">SOCIEDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a9daee2d7893 = new tdBlock();
block_td_uid_4_5a9daee2d7893.id = "td_uid_4_5a9daee2d7893";
block_td_uid_4_5a9daee2d7893.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a9daee2d7893_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a9daee2d7893.td_column_number = "3";
block_td_uid_4_5a9daee2d7893.block_type = "td_block_mega_menu";
block_td_uid_4_5a9daee2d7893.post_count = "5";
block_td_uid_4_5a9daee2d7893.found_posts = "10";
block_td_uid_4_5a9daee2d7893.header_color = "";
block_td_uid_4_5a9daee2d7893.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a9daee2d7893.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5a9daee2d7893);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a9daee2d7893_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a9daee2d7893" ><div id=td_uid_4_5a9daee2d7893 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota64A-1-218x150.jpg" alt="" title="Meghan McCain contrae matrimonio en Sedona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona">Meghan McCain contrae matrimonio en Sedona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13418631_1057395117647635_1665987524048336644_o-218x150.jpg" alt="" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña">Prohibe Queen a Donald Trump utilizar su música en la campaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13403933_1056196954434118_5275095163664150088_o-218x150.jpg" alt="" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando">Vigilia en Phoenix, por las víctimas de la homofilia en Orlando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí."><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13423924_1054538974599916_8666291023902382564_n-218x150.jpg" alt="" title="El mundo da el último adiós a Muhammad Alí."/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí.">El mundo da el último adiós a Muhammad Alí.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13339447_1052354174818396_8958488318323101978_n-218x150.jpg" alt="" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO">Maltrato animal por negligencia en Tonopah, investiga MCSO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a9daee2d7893" data-td_block_id="td_uid_4_5a9daee2d7893"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a9daee2d7893" data-td_block_id="td_uid_4_5a9daee2d7893"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-21688" class="td-post-template-3 post-21688 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Estatal" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/category/estatal/"><span itemprop="title">Estatal</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Arrestan en El Sásabe, a prófugo por homicidio de un niño"><meta itemprop="url" content = "http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/">Arrestan en El Sásabe, a prófugo por homicidio de un niño</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34.jpg" data-caption=""><img width="726" height="415" class="entry-thumb td-modal-image" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34.jpg" alt="" title="Nota34"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal</a></li></ul>                <h1 class="entry-title">Arrestan en El Sásabe, a prófugo por homicidio de un niño</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:15:28+00:00" >03/05/2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21688">122</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrestan+en+El+S%C3%A1sabe%2C+a+pr%C3%B3fugo+por+homicidio+de+un+ni%C3%B1o&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F&via=Prensa+Hispana"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34.jpg&description=Arrestan+en+El+S%C3%A1sabe%2C+a+pr%C3%B3fugo+por+homicidio+de+un+ni%C3%B1o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arrestan+en+El+S%C3%A1sabe%2C+a+pr%C3%B3fugo+por+homicidio+de+un+ni%C3%B1o%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div><p>Por Hugo Laveen<br />
	El arresto de un sujeto que era buscado por el presunto asesinato de un niño en Tennessee, fue ejecutado por oficiales fronterizos después de que, una inspección de huellas dactilares reveló que se encontraba prófugo.<br />
	Mauricio Peñaloza Salazar, de 40 años, fue arrestado por agentes de la Border Patrol cerca de la frontera de El Sásabe, Arizona.<br />
Según las autoridades sus antecedentes mostraron que había sido condenado en 2007 por conducir bajo los efectos de alcohol o drogas cuando impactó su vehículo contra otro auto y ocasionó la muerte de un niño en Manchester, Tennessee.<br />
En el accidente, Peñaloza Salazar también lesionó gravemente a una madre y sus dos hijos que fueron trasladados en helicóptero a un hospital local. Uno de los niños murió a consecuencia del impacto.<br />
El inmigrante fue sentenciado a 10 años de prisión por &#8220;homicidio vehicular&#8221;, &#8220;simulación criminal&#8221; y &#8220;asalto agravado con arma mortal&#8221;, según el comunicado de la Patrulla Fronteriza.<br />
Previamente Peñaloza Salazar había sido condenado en 2002 en Chesterfield, Virginia, por &#8220;golpear y atropellar&#8221;. En ese entonces fue condenado a 12 meses de prisión.<br />
Ahora Peñaloza Salazar será procesado por infracciones migratorias relacionadas con el reingreso de un delincuente con condenas previas.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrestan+en+El+S%C3%A1sabe%2C+a+pr%C3%B3fugo+por+homicidio+de+un+ni%C3%B1o&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F&via=Prensa+Hispana"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34.jpg&description=Arrestan+en+El+S%C3%A1sabe%2C+a+pr%C3%B3fugo+por+homicidio+de+un+ni%C3%B1o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arrestan+en+El+S%C3%A1sabe%2C+a+pr%C3%B3fugo+por+homicidio+de+un+ni%C3%B1o%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Farrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/" data-text="Arrestan en El Sásabe, a prófugo por homicidio de un niño" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://prensahispanaaz.com/wordpress1/el-partido-republicano-esta-en-un-mal-lugar-senador-jeff-flake/">“El Partido Republicano está en un mal lugar”: Senador Jeff Flake</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://prensahispanaaz.com/wordpress1/automovilistas-de-arizona-podrian-pagar-nuevos-cargos-de-registracion/">Automovilistas de Arizona podrían pagar nuevos cargos de registración</a></div></div></div>        <div class="author-box-wrap"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/"><img alt='' src='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/">Hugo Laveen</a></span></div><div class="td-author-url"><a href="http://prensahispanaaz.com">http://prensahispanaaz.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hugo Laveen"></span><meta itemprop="datePublished" content="2018-03-05T12:15:28+00:00"><meta itemprop="dateModified" content="2018-03-05T12:15:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg"></span><meta itemprop="name" content="Prensa Hispana"></span><meta itemprop="headline " content="Arrestan en El Sásabe, a prófugo por homicidio de un niño"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34.jpg"><meta itemprop="width" content="726"><meta itemprop="height" content="415"></span>    </footer>

    <script>var block_td_uid_5_5a9daee30512d = new tdBlock();
block_td_uid_5_5a9daee30512d.id = "td_uid_5_5a9daee30512d";
block_td_uid_5_5a9daee30512d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a9daee30512d_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21688,"live_filter_cur_post_author":"5"}';
block_td_uid_5_5a9daee30512d.td_column_number = "3";
block_td_uid_5_5a9daee30512d.block_type = "td_block_related_posts";
block_td_uid_5_5a9daee30512d.post_count = "3";
block_td_uid_5_5a9daee30512d.found_posts = "610";
block_td_uid_5_5a9daee30512d.header_color = "";
block_td_uid_5_5a9daee30512d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a9daee30512d.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_5_5a9daee30512d);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5a9daee30512d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a9daee30512d" ><h4 class="td-related-title"><a id="td_uid_6_5a9daee30b7ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a9daee30512d" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5a9daee30b804" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a9daee30512d" href="#">Más del autor</a></h4><div id=td_uid_5_5a9daee30512d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/paquete-sospechoso-provoca-el-cierre-de-la-i-17-en-new-river/" rel="bookmark" title="Paquete sospechoso provoca el cierre de la I-17 en New River"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota37A-218x150.jpg" alt="" title="Paquete sospechoso provoca el cierre de la I-17 en New River"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/paquete-sospechoso-provoca-el-cierre-de-la-i-17-en-new-river/" rel="bookmark" title="Paquete sospechoso provoca el cierre de la I-17 en New River">Paquete sospechoso provoca el cierre de la I-17 en New River</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/escuelas-charter-de-arizona-en-riesgo-por-problemas-economicos/" rel="bookmark" title="Escuelas chárter de Arizona en riesgo por problemas económicos"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota36A-218x150.jpg" alt="" title="Escuelas chárter de Arizona en riesgo por problemas económicos"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/escuelas-charter-de-arizona-en-riesgo-por-problemas-economicos/" rel="bookmark" title="Escuelas chárter de Arizona en riesgo por problemas económicos">Escuelas chárter de Arizona en riesgo por problemas económicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/un-preso-fue-asesinado-durante-disturbios-en-prision-de-yuma/" rel="bookmark" title="Un preso fue asesinado durante disturbios en prisión de Yuma"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota21A-218x150.jpg" alt="" title="Un preso fue asesinado durante disturbios en prisión de Yuma"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/un-preso-fue-asesinado-durante-disturbios-en-prision-de-yuma/" rel="bookmark" title="Un preso fue asesinado durante disturbios en prisión de Yuma">Un preso fue asesinado durante disturbios en prisión de Yuma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a9daee30512d" data-td_block_id="td_uid_5_5a9daee30512d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a9daee30512d" data-td_block_id="td_uid_5_5a9daee30512d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5a9daee316d46_rand td-pb-border-top"><h4 class="block-title"><span>Follow us</span></h4><div class="td-social-list"><div class="clearfix"></div></div></div> <!-- ./block --><script>var block_td_uid_9_5a9daee317718 = new tdBlock();
block_td_uid_9_5a9daee317718.id = "td_uid_9_5a9daee317718";
block_td_uid_9_5a9daee317718.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a9daee317718_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a9daee317718.td_column_number = "1";
block_td_uid_9_5a9daee317718.block_type = "td_block_7";
block_td_uid_9_5a9daee317718.post_count = "4";
block_td_uid_9_5a9daee317718.found_posts = "6009";
block_td_uid_9_5a9daee317718.header_color = "#";
block_td_uid_9_5a9daee317718.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a9daee317718.max_num_pages = "1503";
tdBlocksArray.push(block_td_uid_9_5a9daee317718);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a9daee317718_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a9daee317718" ><h4 class="block-title"><span>Ultimas Noticias</span></h4><div id=td_uid_9_5a9daee317718 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/paquete-sospechoso-provoca-el-cierre-de-la-i-17-en-new-river/" rel="bookmark" title="Paquete sospechoso provoca el cierre de la I-17 en New River"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota37A-100x70.jpg" alt="" title="Paquete sospechoso provoca el cierre de la I-17 en New River"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/paquete-sospechoso-provoca-el-cierre-de-la-i-17-en-new-river/" rel="bookmark" title="Paquete sospechoso provoca el cierre de la I-17 en New River">Paquete sospechoso provoca el cierre de la I-17 en New River</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T13:45:29+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/escuelas-charter-de-arizona-en-riesgo-por-problemas-economicos/" rel="bookmark" title="Escuelas chárter de Arizona en riesgo por problemas económicos"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota36A-100x70.jpg" alt="" title="Escuelas chárter de Arizona en riesgo por problemas económicos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/escuelas-charter-de-arizona-en-riesgo-por-problemas-economicos/" rel="bookmark" title="Escuelas chárter de Arizona en riesgo por problemas económicos">Escuelas chárter de Arizona en riesgo por problemas económicos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T13:16:16+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/automovilistas-de-arizona-podrian-pagar-nuevos-cargos-de-registracion/" rel="bookmark" title="Automovilistas de Arizona podrían pagar nuevos cargos de registración"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota35A-100x70.jpg" alt="" title="Automovilistas de Arizona podrían pagar nuevos cargos de registración"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/automovilistas-de-arizona-podrian-pagar-nuevos-cargos-de-registracion/" rel="bookmark" title="Automovilistas de Arizona podrían pagar nuevos cargos de registración">Automovilistas de Arizona podrían pagar nuevos cargos de registración</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:47:45+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/" rel="bookmark" title="Arrestan en El Sásabe, a prófugo por homicidio de un niño"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota34-100x70.jpg" alt="" title="Arrestan en El Sásabe, a prófugo por homicidio de un niño"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arrestan-en-el-sasabe-a-profugo-por-homicidio-de-un-nino/" rel="bookmark" title="Arrestan en El Sásabe, a prófugo por homicidio de un niño">Arrestan en El Sásabe, a prófugo por homicidio de un niño</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:15:28+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_5a9daee329310 = new tdBlock();
block_td_uid_10_5a9daee329310.id = "td_uid_10_5a9daee329310";
block_td_uid_10_5a9daee329310.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a9daee329310_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a9daee329310.td_column_number = "1";
block_td_uid_10_5a9daee329310.block_type = "td_block_7";
block_td_uid_10_5a9daee329310.post_count = "3";
block_td_uid_10_5a9daee329310.found_posts = "6009";
block_td_uid_10_5a9daee329310.header_color = "";
block_td_uid_10_5a9daee329310.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a9daee329310.max_num_pages = "2003";
tdBlocksArray.push(block_td_uid_10_5a9daee329310);
</script><div class="td_block_wrap td_block_7 td_uid_10_5a9daee329310_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5a9daee329310" ><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5a9daee329310 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/paquete-sospechoso-provoca-el-cierre-de-la-i-17-en-new-river/" rel="bookmark" title="Paquete sospechoso provoca el cierre de la I-17 en New River"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota37A-100x70.jpg" alt="" title="Paquete sospechoso provoca el cierre de la I-17 en New River"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/paquete-sospechoso-provoca-el-cierre-de-la-i-17-en-new-river/" rel="bookmark" title="Paquete sospechoso provoca el cierre de la I-17 en New River">Paquete sospechoso provoca el cierre de la I-17 en New River</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T13:45:29+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/escuelas-charter-de-arizona-en-riesgo-por-problemas-economicos/" rel="bookmark" title="Escuelas chárter de Arizona en riesgo por problemas económicos"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota36A-100x70.jpg" alt="" title="Escuelas chárter de Arizona en riesgo por problemas económicos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/escuelas-charter-de-arizona-en-riesgo-por-problemas-economicos/" rel="bookmark" title="Escuelas chárter de Arizona en riesgo por problemas económicos">Escuelas chárter de Arizona en riesgo por problemas económicos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T13:16:16+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/automovilistas-de-arizona-podrian-pagar-nuevos-cargos-de-registracion/" rel="bookmark" title="Automovilistas de Arizona podrían pagar nuevos cargos de registración"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/03/Nota35A-100x70.jpg" alt="" title="Automovilistas de Arizona podrían pagar nuevos cargos de registración"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/automovilistas-de-arizona-podrian-pagar-nuevos-cargos-de-registracion/" rel="bookmark" title="Automovilistas de Arizona podrían pagar nuevos cargos de registración">Automovilistas de Arizona podrían pagar nuevos cargos de registración</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T12:47:45+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5a9daee334c9d = new tdBlock();
block_td_uid_11_5a9daee334c9d.id = "td_uid_11_5a9daee334c9d";
block_td_uid_11_5a9daee334c9d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a9daee334c9d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a9daee334c9d.td_column_number = "1";
block_td_uid_11_5a9daee334c9d.block_type = "td_block_7";
block_td_uid_11_5a9daee334c9d.post_count = "3";
block_td_uid_11_5a9daee334c9d.found_posts = "6009";
block_td_uid_11_5a9daee334c9d.header_color = "";
block_td_uid_11_5a9daee334c9d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a9daee334c9d.max_num_pages = "2003";
tdBlocksArray.push(block_td_uid_11_5a9daee334c9d);
</script><div class="td_block_wrap td_block_7 td_uid_11_5a9daee334c9d_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5a9daee334c9d" ><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_11_5a9daee334c9d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13312624_1054624467924700_5939353445486279015_n-100x70.jpg" alt="" title="La contaminación también produce accidentes cerebrovascular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular">La contaminación también produce accidentes cerebrovascular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:45:34+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/12/1GeneralMotors-100x70.jpg" alt="" title="GM despedirá a casi 1.300 obreros iniciando 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017">GM despedirá a casi 1.300 obreros iniciando 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:24:29+00:00" >12/20/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13450175_1056242461096234_6519635092614026005_n-100x70.jpg" alt="" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix">Identifican a mujer y niña balaceadas frente a su casa en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:49:19+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5a9daee389cbb_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_5a9daee389cbb" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://prensahispanaaz.com/wordpress1/category/locales/">Locales<span class="td-cat-no">1565</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca<span class="td-cat-no">1418</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/nacional/">Nacional<span class="td-cat-no">709</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/salud/">Salud<span class="td-cat-no">653</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal<span class="td-cat-no">611</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/internacional/">Internacional<span class="td-cat-no">269</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/">Entretenimiento<span class="td-cat-no">208</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/politica/">Política<span class="td-cat-no">92</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://prensahispanaaz.com/wordpress1/"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logo1-300x115.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>PRENSA HISPANA es la mejor publicación en español de Arizona. Somos un semanario que se publica cada jueves y que cuenta con un equipo de reporteros galardonados en numerosas ocasiones por las mejores asociaciones de periodismo. <div class="footer-email-wrap">Contáctenos: <a href="mailto:ml@prensahispana.org">ml@prensahispana.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-86"><a href="#">Negocios</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="#">Sociales</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="#">Tecnologia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a href="#">Internacional</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Prensa Hispana Newspaper                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a9daee392edc
    -->

    <script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phoenix","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[17,62.6],"today_humidity":12,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[18,64.4],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1520362800,"day_temp":[16,60],"day_name":"Mar","owm_day_index":1},{"timestamp":1520449200,"day_temp":[16,61],"day_name":"Mie","owm_day_index":2},{"timestamp":1520535600,"day_temp":[19,66],"day_name":"Jue","owm_day_index":3},{"timestamp":1520622000,"day_temp":[19,66],"day_name":"Vie","owm_day_index":4},{"timestamp":1520708400,"day_temp":[17,63],"day_name":"Sab","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>