<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>El gobernador Ducey y legisladores se comprometen a aprobar plan de agua | Prensa Hispana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php" />
    <meta property="og:image" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua.jpg" /><meta name="author" content="Hugo Laveen">
<link rel="icon" type="image/png" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Feed" href="http://prensahispanaaz.com/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; El gobernador Ducey y legisladores se comprometen a aprobar plan de agua RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensahispanaaz.com\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://prensahispanaaz.com/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensahispanaaz.com/wordpress1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Condenan a 12 años a hombre de Cottonwood por explotación infantil' href='http://prensahispanaaz.com/wordpress1/condenan-a-12-anos-a-hombre-de-cottonwood-por-explotacion-infantil/' />
<link rel='next' title='Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona' href='http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel="canonical" href="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" />
<link rel='shortlink' href='http://prensahispanaaz.com/wordpress1/?p=32330' />
<link rel="alternate" type="application/json+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://prensahispanaaz.com/wordpress1/wp-json' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/prensahispanaaz.com\/wordpress1\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/prensahispanaaz.com\/wordpress1\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="32x32" />
<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<meta name="msapplication-TileImage" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-32330 single-format-standard el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua td-local-news single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="#">LOCALES</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">INTERNACIONAL</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#">ENTRETENIMIENTO</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="#">NEGOCIOS</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="#">SOCIEDAD</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">54.4</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Phoenix,usa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles, enero 16, 2019
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
            <span class="td-visual-hidden">Prensa Hispana</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.dbacks.com" target="_blank"><img class="alignnone wp-image-19049 size-full" src="" width="3034" height="375" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131"><a href="#">LOCALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-128"><a href="#">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c3ed6d98653e = new tdBlock();
block_td_uid_1_5c3ed6d98653e.id = "td_uid_1_5c3ed6d98653e";
block_td_uid_1_5c3ed6d98653e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c3ed6d98653e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c3ed6d98653e.td_column_number = "3";
block_td_uid_1_5c3ed6d98653e.block_type = "td_block_mega_menu";
block_td_uid_1_5c3ed6d98653e.post_count = "5";
block_td_uid_1_5c3ed6d98653e.found_posts = "457";
block_td_uid_1_5c3ed6d98653e.header_color = "";
block_td_uid_1_5c3ed6d98653e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c3ed6d98653e.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_1_5c3ed6d98653e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c3ed6d98653e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c3ed6d98653e" ><div id=td_uid_1_5c3ed6d98653e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/cobra-fuerza-la-guerra-contra-el-huchicol-en-mexico/" rel="bookmark" title="Cobra fuerza la guerra contra el huchicol en México"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1321-Huachicoleros-2-218x150.jpg" alt="" title="Cobra fuerza la guerra contra el huchicol en México"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/cobra-fuerza-la-guerra-contra-el-huchicol-en-mexico/" rel="bookmark" title="Cobra fuerza la guerra contra el huchicol en México">Cobra fuerza la guerra contra el huchicol en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/con-pena-nieto-crecio-el-robo-de-combustible/" rel="bookmark" title="Con Peña Nieto creció el robo de combustible"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota37-Edición1420-Nacional-218x150.jpg" alt="" title="Con Peña Nieto creció el robo de combustible"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/con-pena-nieto-crecio-el-robo-de-combustible/" rel="bookmark" title="Con Peña Nieto creció el robo de combustible">Con Peña Nieto creció el robo de combustible</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/lopez-obrador-culpa-a-gobiernos-anteriores-desde-fox-por-robo-de-combustible/" rel="bookmark" title="López Obrador culpa a gobiernos anteriores, desde Fox por robo de combustible"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota17-Edición1420-218x150.jpg" alt="" title="López Obrador culpa a gobiernos anteriores, desde Fox por robo de combustible"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/lopez-obrador-culpa-a-gobiernos-anteriores-desde-fox-por-robo-de-combustible/" rel="bookmark" title="López Obrador culpa a gobiernos anteriores, desde Fox por robo de combustible">López Obrador culpa a gobiernos anteriores, desde Fox por robo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/hijo-de-el-mayo-zambada-saluda-y-le-sonrie-a-el-chapo-desde-el-estrado/" rel="bookmark" title="Hijo de El Mayo Zambada saluda y le sonríe a “El Chapo” desde el estrado"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota30A-218x150.jpg" alt="" title="Hijo de El Mayo Zambada saluda y le sonríe a “El Chapo” desde el estrado"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/hijo-de-el-mayo-zambada-saluda-y-le-sonrie-a-el-chapo-desde-el-estrado/" rel="bookmark" title="Hijo de El Mayo Zambada saluda y le sonríe a “El Chapo” desde el estrado">Hijo de El Mayo Zambada saluda y le sonríe a “El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/amlo-presenta-su-declaracion-de-bienes-pero-en-version-web-no-aparece-su-esposa/" rel="bookmark" title="AMLO presenta su declaración de bienes, pero en versión web no aparece su esposa"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota29A-218x150.jpg" alt="" title="AMLO presenta su declaración de bienes, pero en versión web no aparece su esposa"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/amlo-presenta-su-declaracion-de-bienes-pero-en-version-web-no-aparece-su-esposa/" rel="bookmark" title="AMLO presenta su declaración de bienes, pero en versión web no aparece su esposa">AMLO presenta su declaración de bienes, pero en versión web no&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c3ed6d98653e" data-td_block_id="td_uid_1_5c3ed6d98653e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c3ed6d98653e" data-td_block_id="td_uid_1_5c3ed6d98653e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-125"><a href="#">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c3ed6d99b798 = new tdBlock();
block_td_uid_2_5c3ed6d99b798.id = "td_uid_2_5c3ed6d99b798";
block_td_uid_2_5c3ed6d99b798.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c3ed6d99b798_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c3ed6d99b798.td_column_number = "3";
block_td_uid_2_5c3ed6d99b798.block_type = "td_block_mega_menu";
block_td_uid_2_5c3ed6d99b798.post_count = "5";
block_td_uid_2_5c3ed6d99b798.found_posts = "300";
block_td_uid_2_5c3ed6d99b798.header_color = "";
block_td_uid_2_5c3ed6d99b798.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c3ed6d99b798.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_2_5c3ed6d99b798);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c3ed6d99b798_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c3ed6d99b798" ><div id=td_uid_2_5c3ed6d99b798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/marisela-en-concierto-el-viernes-8-de-febrero/" rel="bookmark" title="Marisela en concierto el viernes 8 de febrero"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota46-218x150.jpg" alt="" title="Marisela en concierto el viernes 8 de febrero"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/marisela-en-concierto-el-viernes-8-de-febrero/" rel="bookmark" title="Marisela en concierto el viernes 8 de febrero">Marisela en concierto el viernes 8 de febrero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/cinema-regional-abrira-su-tercer-local-en-el-valle-del-sol/" rel="bookmark" title="Cinema regional abrirá su tercer local en el Valle del Sol"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota28-Edición1420-Entretenimiento-218x150.jpg" alt="" title="Cinema regional abrirá su tercer local en el Valle del Sol"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/cinema-regional-abrira-su-tercer-local-en-el-valle-del-sol/" rel="bookmark" title="Cinema regional abrirá su tercer local en el Valle del Sol">Cinema regional abrirá su tercer local en el Valle del Sol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/primer-avance-de-la-temporada-final-de-juego-de-tronos-en-hbo/" rel="bookmark" title="Primer avance de la temporada final de &#8216;Juego de tronos&#8217; en HBO"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota16-Edicion1420-218x150.jpg" alt="" title="Primer avance de la temporada final de &#8216;Juego de tronos&#8217; en HBO"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/primer-avance-de-la-temporada-final-de-juego-de-tronos-en-hbo/" rel="bookmark" title="Primer avance de la temporada final de &#8216;Juego de tronos&#8217; en HBO">Primer avance de la temporada final de &#8216;Juego de tronos&#8217; en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/don-omar-anuncia-que-retoma-su-carrera-musical/" rel="bookmark" title="Don Omar anuncia que retoma su carrera musical"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota08A-218x150.jpg" alt="" title="Don Omar anuncia que retoma su carrera musical"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/don-omar-anuncia-que-retoma-su-carrera-musical/" rel="bookmark" title="Don Omar anuncia que retoma su carrera musical">Don Omar anuncia que retoma su carrera musical</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/damas-de-gold-canyon-se-desnudan-en-calendario-en-lucha-contra-el-cancer/" rel="bookmark" title="Damas de Gold Canyon se desnudan en calendario en lucha contra el cáncer"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota06A-218x150.jpg" alt="" title="Damas de Gold Canyon se desnudan en calendario en lucha contra el cáncer"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/damas-de-gold-canyon-se-desnudan-en-calendario-en-lucha-contra-el-cancer/" rel="bookmark" title="Damas de Gold Canyon se desnudan en calendario en lucha contra el cáncer">Damas de Gold Canyon se desnudan en calendario en lucha contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c3ed6d99b798" data-td_block_id="td_uid_2_5c3ed6d99b798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c3ed6d99b798" data-td_block_id="td_uid_2_5c3ed6d99b798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-119"><a href="#">NEGOCIOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c3ed6d9ae8a8 = new tdBlock();
block_td_uid_3_5c3ed6d9ae8a8.id = "td_uid_3_5c3ed6d9ae8a8";
block_td_uid_3_5c3ed6d9ae8a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c3ed6d9ae8a8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c3ed6d9ae8a8.td_column_number = "3";
block_td_uid_3_5c3ed6d9ae8a8.block_type = "td_block_mega_menu";
block_td_uid_3_5c3ed6d9ae8a8.post_count = "5";
block_td_uid_3_5c3ed6d9ae8a8.found_posts = "36";
block_td_uid_3_5c3ed6d9ae8a8.header_color = "";
block_td_uid_3_5c3ed6d9ae8a8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c3ed6d9ae8a8.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_3_5c3ed6d9ae8a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c3ed6d9ae8a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c3ed6d9ae8a8" ><div id=td_uid_3_5c3ed6d9ae8a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/fundacion-w-p-carey-le-da-otro-donativo-la-escuela-de-negocios-de-asu-25-millones/" rel="bookmark" title="Fundación W.P. Carey le da otro donativo la escuela de negocios de ASU: $ 25 millones"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota22-Edicion-1420-Negocios-218x150.jpg" alt="" title="Fundación W.P. Carey le da otro donativo la escuela de negocios de ASU: $ 25 millones"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/fundacion-w-p-carey-le-da-otro-donativo-la-escuela-de-negocios-de-asu-25-millones/" rel="bookmark" title="Fundación W.P. Carey le da otro donativo la escuela de negocios de ASU: $ 25 millones">Fundación W.P. Carey le da otro donativo la escuela de negocios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/2019-inicia-con-aumento-importante-en-las-pensiones-de-seguridad-social/" rel="bookmark" title="2019 inicia con aumento importante en las pensiones de seguridad social"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/Nota60A-218x150.jpg" alt="" title="2019 inicia con aumento importante en las pensiones de seguridad social"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/2019-inicia-con-aumento-importante-en-las-pensiones-de-seguridad-social/" rel="bookmark" title="2019 inicia con aumento importante en las pensiones de seguridad social">2019 inicia con aumento importante en las pensiones de seguridad social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/peso-mexicano-entusiasma-por-avanzar-frente-al-dolar-y-esta-vez-amlo-influyo/" rel="bookmark" title="Peso mexicano entusiasma por avanzar frente al dólar… y esta vez AMLO influyó"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/12/Nota09A-2-218x150.jpg" alt="" title="Peso mexicano entusiasma por avanzar frente al dólar… y esta vez AMLO influyó"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/peso-mexicano-entusiasma-por-avanzar-frente-al-dolar-y-esta-vez-amlo-influyo/" rel="bookmark" title="Peso mexicano entusiasma por avanzar frente al dólar… y esta vez AMLO influyó">Peso mexicano entusiasma por avanzar frente al dólar… y esta vez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/peso-mexicano-sorprende-por-alza-frente-al-dolar-y-amlo-puso-su-toque/" rel="bookmark" title="Peso mexicano sorprende por alza frente al dólar… y AMLO puso su “toque”"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/12/Nota47A-2-218x150.jpg" alt="" title="Peso mexicano sorprende por alza frente al dólar… y AMLO puso su “toque”"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/peso-mexicano-sorprende-por-alza-frente-al-dolar-y-amlo-puso-su-toque/" rel="bookmark" title="Peso mexicano sorprende por alza frente al dólar… y AMLO puso su “toque”">Peso mexicano sorprende por alza frente al dólar… y AMLO puso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/mexico-elevara-produccion-de-hidrocarburos-y-paleara-crisis-del-sector-energetico/" rel="bookmark" title="México elevará producción de hidrocarburos y paleará crisis del sector energético"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/12/Nota29A-1-218x150.jpg" alt="" title="México elevará producción de hidrocarburos y paleará crisis del sector energético"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/mexico-elevara-produccion-de-hidrocarburos-y-paleara-crisis-del-sector-energetico/" rel="bookmark" title="México elevará producción de hidrocarburos y paleará crisis del sector energético">México elevará producción de hidrocarburos y paleará crisis del sector energético</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c3ed6d9ae8a8" data-td_block_id="td_uid_3_5c3ed6d9ae8a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c3ed6d9ae8a8" data-td_block_id="td_uid_3_5c3ed6d9ae8a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-122"><a href="#">SOCIEDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c3ed6d9c0081 = new tdBlock();
block_td_uid_4_5c3ed6d9c0081.id = "td_uid_4_5c3ed6d9c0081";
block_td_uid_4_5c3ed6d9c0081.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c3ed6d9c0081_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c3ed6d9c0081.td_column_number = "3";
block_td_uid_4_5c3ed6d9c0081.block_type = "td_block_mega_menu";
block_td_uid_4_5c3ed6d9c0081.post_count = "5";
block_td_uid_4_5c3ed6d9c0081.found_posts = "13";
block_td_uid_4_5c3ed6d9c0081.header_color = "";
block_td_uid_4_5c3ed6d9c0081.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c3ed6d9c0081.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_5c3ed6d9c0081);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c3ed6d9c0081_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c3ed6d9c0081" ><div id=td_uid_4_5c3ed6d9c0081 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/rituales-o-costumbres-del-dia-de-accion-de-gracias/" rel="bookmark" title="Rituales o costumbres del Día de Acción de Gracias"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/11/Nota77A-218x150.jpg" alt="" title="Rituales o costumbres del Día de Acción de Gracias"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/rituales-o-costumbres-del-dia-de-accion-de-gracias/" rel="bookmark" title="Rituales o costumbres del Día de Acción de Gracias">Rituales o costumbres del Día de Acción de Gracias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/tomalo-en-cuenta-este-es-el-peor-dia-para-hacer-las-compras-de-thanksgiving-day-o-accion-de-gracias/" rel="bookmark" title="Tómalo en cuenta! Este es el peor día para hacer las compras de Thanksgiving Day o Acción de Gracias"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/11/Nota18A-1-218x150.jpg" alt="" title="Tómalo en cuenta! Este es el peor día para hacer las compras de Thanksgiving Day o Acción de Gracias"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/tomalo-en-cuenta-este-es-el-peor-dia-para-hacer-las-compras-de-thanksgiving-day-o-accion-de-gracias/" rel="bookmark" title="Tómalo en cuenta! Este es el peor día para hacer las compras de Thanksgiving Day o Acción de Gracias">Tómalo en cuenta! Este es el peor día para hacer las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/siete-tips-para-que-te-quede-mejor-la-ropa/" rel="bookmark" title="Siete tips para que te quede mejor la ropa"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/10/Nota10a-218x150.jpg" alt="" title="Siete tips para que te quede mejor la ropa"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/siete-tips-para-que-te-quede-mejor-la-ropa/" rel="bookmark" title="Siete tips para que te quede mejor la ropa">Siete tips para que te quede mejor la ropa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota64A-1-218x150.jpg" alt="" title="Meghan McCain contrae matrimonio en Sedona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona">Meghan McCain contrae matrimonio en Sedona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13418631_1057395117647635_1665987524048336644_o-218x150.jpg" alt="" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña">Prohibe Queen a Donald Trump utilizar su música en la campaña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c3ed6d9c0081" data-td_block_id="td_uid_4_5c3ed6d9c0081"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c3ed6d9c0081" data-td_block_id="td_uid_4_5c3ed6d9c0081"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-32330" class="td-post-template-3 post-32330 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal category-politica" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Estatal" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/category/estatal/"><span itemprop="title">Estatal</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El gobernador Ducey y legisladores se comprometen a aprobar plan de agua"><meta itemprop="url" content = "http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/">El gobernador Ducey y legisladores se comprometen a aprobar plan de agua</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua.jpg" data-caption=""><img width="1068" height="618" class="entry-thumb td-modal-image" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua-1068x618.jpg" alt="" title="1421 Compromiso de aprobar plan de agua"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal</a></li><li class="entry-category"><a  href="http://prensahispanaaz.com/wordpress1/category/politica/">Política</a></li></ul>                <h1 class="entry-title">El gobernador Ducey y legisladores se comprometen a aprobar plan de agua</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:48:11+00:00" >01/15/2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32330">62</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+Ducey+y+legisladores+se+comprometen+a+aprobar+plan+de+agua&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F&via=Prensa+Hispana"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua.jpg&description=El+gobernador+Ducey+y+legisladores+se+comprometen+a+aprobar+plan+de+agua" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+gobernador+Ducey+y+legisladores+se+comprometen+a+aprobar+plan+de+agua%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div><p>Por Leonardo Reichel<br />
	Phoenix, AZ.- Con solo 16 días para cerrar un acuerdo antes de la fecha límite del gobierno federal, el Gobernador Doug Ducey se unió el martes a los líderes legislativos de ambas cámaras para anunciar un compromiso de trabajar juntos para aprobar el Plan de Contingencia para la Sequía (DCP).<br />
La presidenta del Senado Karen Fann, el presidente de la Cámara de Representantes Rusty Bowers, la líder de la minoría de la Cámara de Representantes Charlene Fernández y el líder de la minoría del Senado David Bradley junto con el ex gobernador Bruce Babbitt, el Senador Jon Kyl, el Tom Buschatzke, director del Departamento de Recursos de Agua de Arizona (ADWR), y Ted Cooke, director ejec utivo del Distrito de Conservación de Agua de Arizona Central (CAWCD) ), han conformado un frente unido y mostró un apoyo bipartidista y generacional para lograr un acuerdo antes del 31 de enero.<br />
&#8220;Hoy, Arizona se compromete a asegurar nuestro futuro hídrico: al aprobar el Plan de Contingencia de Sequía este mes&#8221;, dijo el Gobernador Ducey. &#8220;Si alguna vez hubo un momento en que necesitábamos que todos se unieran y actuaran con audacia y rapidez, es ahora. La inacción traerá consecuencias reales y dolorosas y el reloj no se detiene. Agradezco al orador Bowers, al presidente Fann, a los líderes Bradley y Fernández, junto con el ex gobernador Babbitt y el senador Kyl por unirse a mí para comprometerme a hacer esto. No hay tiempo que perder&#8221;, dijo el jefe del ejecutivo estatal.<br />
Arizona, junto con otros seis estados conocidos como los estados de la Cuenca de Colorado, recibe un suministro de agua del Río Colorado, el Lago Mead y el Lago Powell. Si el lago Mead, el reservorio más grande del río, alcanza ciertos niveles críticamente bajos, Arizona podría perder el acceso a hasta un 17 por ciento de su asignación de agua, equivalente a un año de agua para un millón de hogares.<br />
En respuesta a un período prolongado de sequía y disminución de los niveles de agua en el lago Mead, los Estados de la Cuenca de Colorado se encargaron de desarrollar DCPs destinados a proteger el lago de alcanzar niveles críticamente bajos, lo que podría desencadenar reducciones potencialmente catastróficas en el suministro de agua del Río Colorado en Arizona.<br />
La sequía de 19 años de Arizona coloca el tema de asegurar el futuro del agua de nuestro estado al frente de las prioridades legislativas del Gobernador Ducey. Con una fecha límite impuesta por el gobierno federal el 31 de enero de 2019, la legislatura de Arizona debe actuar con urgencia para ratificar el Plan de Contingencia de Sequía.<br />
El presupuesto del año fiscal 2018 comprometió $6 millones a lo largo de tres años para preservar las elevaciones en el Lago Mead al incentivar a los usuarios de agua del río Colorado de Arizona a renunciar a una parte de su suministro de agua. El Presupuesto Ejecutivo del Gobernador Ducey para el año fiscal 2020 incluye $30 millones adicionales para esfuerzos de conservación dedicados a proteger los niveles de agua en el Lago Mead y $5 millones para apoyar proyectos de infraestructura para la agricultura.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+Ducey+y+legisladores+se+comprometen+a+aprobar+plan+de+agua&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F&via=Prensa+Hispana"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua.jpg&description=El+gobernador+Ducey+y+legisladores+se+comprometen+a+aprobar+plan+de+agua" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+gobernador+Ducey+y+legisladores+se+comprometen+a+aprobar+plan+de+agua%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fel-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" data-text="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://prensahispanaaz.com/wordpress1/condenan-a-12-anos-a-hombre-de-cottonwood-por-explotacion-infantil/">Condenan a 12 años a hombre de Cottonwood por explotación infantil</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/">Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona</a></div></div></div>        <div class="author-box-wrap"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/"><img alt='' src='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/">Hugo Laveen</a></span></div><div class="td-author-url"><a href="http://prensahispanaaz.com">http://prensahispanaaz.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hugo Laveen"></span><meta itemprop="datePublished" content="2019-01-15T11:48:11+00:00"><meta itemprop="dateModified" content="2019-01-15T11:48:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg"></span><meta itemprop="name" content="Prensa Hispana"></span><meta itemprop="headline " content="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua.jpg"><meta itemprop="width" content="1884"><meta itemprop="height" content="1091"></span>    </footer>

    <script>var block_td_uid_5_5c3ed6d9e39e7 = new tdBlock();
block_td_uid_5_5c3ed6d9e39e7.id = "td_uid_5_5c3ed6d9e39e7";
block_td_uid_5_5c3ed6d9e39e7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c3ed6d9e39e7_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32330,"live_filter_cur_post_author":"5"}';
block_td_uid_5_5c3ed6d9e39e7.td_column_number = "3";
block_td_uid_5_5c3ed6d9e39e7.block_type = "td_block_related_posts";
block_td_uid_5_5c3ed6d9e39e7.post_count = "3";
block_td_uid_5_5c3ed6d9e39e7.found_posts = "970";
block_td_uid_5_5c3ed6d9e39e7.header_color = "";
block_td_uid_5_5c3ed6d9e39e7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c3ed6d9e39e7.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_5_5c3ed6d9e39e7);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5c3ed6d9e39e7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c3ed6d9e39e7" ><h4 class="td-related-title"><a id="td_uid_6_5c3ed6d9eedf5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c3ed6d9e39e7" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5c3ed6d9eee51" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c3ed6d9e39e7" href="#">Más del autor</a></h4><div id=td_uid_5_5c3ed6d9e39e7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/" rel="bookmark" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Estado-del-Estado-218x150.jpg" alt="" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/" rel="bookmark" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona">Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/se-une-el-procurador-a-esfuerzo-bipartidista-por-proteger-a-ninos-nativo-americanos/" rel="bookmark" title="Se une el procurador a esfuerzo bipartidista por proteger a niños nativo-americanos"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Protección-Niños-Indios-218x150.jpg" alt="" title="Se une el procurador a esfuerzo bipartidista por proteger a niños nativo-americanos"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/se-une-el-procurador-a-esfuerzo-bipartidista-por-proteger-a-ninos-nativo-americanos/" rel="bookmark" title="Se une el procurador a esfuerzo bipartidista por proteger a niños nativo-americanos">Se une el procurador a esfuerzo bipartidista por proteger a niños nativo-americanos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/beneficios-de-snap-arizona-se-emitiran-temprano-en-medio-del-cierre-de-gobierno/" rel="bookmark" title="Beneficios de SNAP Arizona se emitirán temprano en medio del cierre de gobierno"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Food-Stamp-218x150.jpeg" alt="" title="Beneficios de SNAP Arizona se emitirán temprano en medio del cierre de gobierno"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/beneficios-de-snap-arizona-se-emitiran-temprano-en-medio-del-cierre-de-gobierno/" rel="bookmark" title="Beneficios de SNAP Arizona se emitirán temprano en medio del cierre de gobierno">Beneficios de SNAP Arizona se emitirán temprano en medio del cierre de gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c3ed6d9e39e7" data-td_block_id="td_uid_5_5c3ed6d9e39e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c3ed6d9e39e7" data-td_block_id="td_uid_5_5c3ed6d9e39e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5c3ed6da07d17_rand td-pb-border-top"><h4 class="block-title"><span>Follow us</span></h4><div class="td-social-list"><div class="clearfix"></div></div></div> <!-- ./block --><script>var block_td_uid_9_5c3ed6da0897d = new tdBlock();
block_td_uid_9_5c3ed6da0897d.id = "td_uid_9_5c3ed6da0897d";
block_td_uid_9_5c3ed6da0897d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c3ed6da0897d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c3ed6da0897d.td_column_number = "1";
block_td_uid_9_5c3ed6da0897d.block_type = "td_block_7";
block_td_uid_9_5c3ed6da0897d.post_count = "4";
block_td_uid_9_5c3ed6da0897d.found_posts = "9000";
block_td_uid_9_5c3ed6da0897d.header_color = "#";
block_td_uid_9_5c3ed6da0897d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c3ed6da0897d.max_num_pages = "2250";
tdBlocksArray.push(block_td_uid_9_5c3ed6da0897d);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c3ed6da0897d_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5c3ed6da0897d" ><h4 class="block-title"><span>Ultimas Noticias</span></h4><div id=td_uid_9_5c3ed6da0897d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-126/" rel="bookmark" title="¡Y dígalo, que yo lo dije!"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Estado-100x70.jpg" alt="" title="¡Y dígalo, que yo lo dije!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-126/" rel="bookmark" title="¡Y dígalo, que yo lo dije!">¡Y dígalo, que yo lo dije!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T14:11:14+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/" rel="bookmark" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Estado-del-Estado-100x70.jpg" alt="" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/" rel="bookmark" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona">Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T13:21:27+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" rel="bookmark" title="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua-100x70.jpg" alt="" title="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" rel="bookmark" title="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua">El gobernador Ducey y legisladores se comprometen a aprobar plan de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:48:11+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/condenan-a-12-anos-a-hombre-de-cottonwood-por-explotacion-infantil/" rel="bookmark" title="Condenan a 12 años a hombre de Cottonwood por explotación infantil"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Condena-Pornografía-Infantil-100x70.jpg" alt="" title="Condenan a 12 años a hombre de Cottonwood por explotación infantil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/condenan-a-12-anos-a-hombre-de-cottonwood-por-explotacion-infantil/" rel="bookmark" title="Condenan a 12 años a hombre de Cottonwood por explotación infantil">Condenan a 12 años a hombre de Cottonwood por explotación infantil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:07:32+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_5c3ed6da1c2a9 = new tdBlock();
block_td_uid_10_5c3ed6da1c2a9.id = "td_uid_10_5c3ed6da1c2a9";
block_td_uid_10_5c3ed6da1c2a9.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5c3ed6da1c2a9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c3ed6da1c2a9.td_column_number = "1";
block_td_uid_10_5c3ed6da1c2a9.block_type = "td_block_7";
block_td_uid_10_5c3ed6da1c2a9.post_count = "3";
block_td_uid_10_5c3ed6da1c2a9.found_posts = "9000";
block_td_uid_10_5c3ed6da1c2a9.header_color = "";
block_td_uid_10_5c3ed6da1c2a9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c3ed6da1c2a9.max_num_pages = "3000";
tdBlocksArray.push(block_td_uid_10_5c3ed6da1c2a9);
</script><div class="td_block_wrap td_block_7 td_uid_10_5c3ed6da1c2a9_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5c3ed6da1c2a9" ><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5c3ed6da1c2a9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-126/" rel="bookmark" title="¡Y dígalo, que yo lo dije!"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Estado-100x70.jpg" alt="" title="¡Y dígalo, que yo lo dije!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-126/" rel="bookmark" title="¡Y dígalo, que yo lo dije!">¡Y dígalo, que yo lo dije!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T14:11:14+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/" rel="bookmark" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Estado-del-Estado-100x70.jpg" alt="" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/agua-seguridad-en-las-escuelas-educacion-y-crecimiento-prioridades-en-arizona/" rel="bookmark" title="Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona">Agua, seguridad en las escuelas, educación y crecimiento; prioridades en Arizona</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T13:21:27+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" rel="bookmark" title="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2019/01/1421-Compromiso-de-aprobar-plan-de-agua-100x70.jpg" alt="" title="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-gobernador-ducey-y-legisladores-se-comprometen-a-aprobar-plan-de-agua/" rel="bookmark" title="El gobernador Ducey y legisladores se comprometen a aprobar plan de agua">El gobernador Ducey y legisladores se comprometen a aprobar plan de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:48:11+00:00" >01/15/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5c3ed6da28018 = new tdBlock();
block_td_uid_11_5c3ed6da28018.id = "td_uid_11_5c3ed6da28018";
block_td_uid_11_5c3ed6da28018.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5c3ed6da28018_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c3ed6da28018.td_column_number = "1";
block_td_uid_11_5c3ed6da28018.block_type = "td_block_7";
block_td_uid_11_5c3ed6da28018.post_count = "3";
block_td_uid_11_5c3ed6da28018.found_posts = "9000";
block_td_uid_11_5c3ed6da28018.header_color = "";
block_td_uid_11_5c3ed6da28018.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c3ed6da28018.max_num_pages = "3000";
tdBlocksArray.push(block_td_uid_11_5c3ed6da28018);
</script><div class="td_block_wrap td_block_7 td_uid_11_5c3ed6da28018_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5c3ed6da28018" ><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_11_5c3ed6da28018 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/como-puedo-saber-si-tengo-el-embrague-gastado/" rel="bookmark" title="¿Cómo puedo saber si tengo el embrague gastado?"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/10/Nota48A-100x70.jpg" alt="" title="¿Cómo puedo saber si tengo el embrague gastado?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/como-puedo-saber-si-tengo-el-embrague-gastado/" rel="bookmark" title="¿Cómo puedo saber si tengo el embrague gastado?">¿Cómo puedo saber si tengo el embrague gastado?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T09:55:39+00:00" >10/03/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13312624_1054624467924700_5939353445486279015_n-100x70.jpg" alt="" title="La contaminación también produce accidentes cerebrovascular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular">La contaminación también produce accidentes cerebrovascular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:45:34+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/aumenta-el-salario-minimo-en-arizona-50-centavos-la-hora/" rel="bookmark" title="Aumenta el salario mínimo en Arizona, 50 centavos la hora"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2018/01/Nota38A-100x70.jpg" alt="" title="Aumenta el salario mínimo en Arizona, 50 centavos la hora"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/aumenta-el-salario-minimo-en-arizona-50-centavos-la-hora/" rel="bookmark" title="Aumenta el salario mínimo en Arizona, 50 centavos la hora">Aumenta el salario mínimo en Arizona, 50 centavos la hora</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T11:24:50+00:00" >01/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5c3ed6daaf5a9_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_5c3ed6daaf5a9" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca<span class="td-cat-no">2538</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/locales/">Locales<span class="td-cat-no">1934</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/nacional/">Nacional<span class="td-cat-no">1346</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/salud/">Salud<span class="td-cat-no">757</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal<span class="td-cat-no">752</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/internacional/">Internacional<span class="td-cat-no">457</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/">Entretenimiento<span class="td-cat-no">300</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/politica/">Política<span class="td-cat-no">220</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://prensahispanaaz.com/wordpress1/"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logo1-300x115.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>PRENSA HISPANA es la mejor publicación en español de Arizona. Somos un semanario que se publica cada jueves y que cuenta con un equipo de reporteros galardonados en numerosas ocasiones por las mejores asociaciones de periodismo. <div class="footer-email-wrap">Contáctenos: <a href="mailto:ml@prensahispana.org">ml@prensahispana.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-86"><a href="#">Negocios</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="#">Sociales</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="#">Tecnologia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a href="#">Internacional</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Prensa Hispana Newspaper                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5c3ed6dabab0c
    -->

    <script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/comment-reply.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phoenix","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[12.4,54.4],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[11,51.8],"today_max":[14,57.2],"today_clouds":75,"current_unit":1,"forecast":[{"timestamp":1547665200,"day_temp":[14,58],"day_name":"Mie","owm_day_index":1},{"timestamp":1547751600,"day_temp":[13,55],"day_name":"Jue","owm_day_index":2},{"timestamp":1547838000,"day_temp":[12,54],"day_name":"Vie","owm_day_index":3},{"timestamp":1547924400,"day_temp":[8,46],"day_name":"Sab","owm_day_index":4},{"timestamp":1548010800,"day_temp":[12,53],"day_name":"Dom","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>