<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Siete detenidos durante una protesta contra ICE en Phoenix | Prensa Hispana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php" />
    <meta property="og:image" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota03A.jpg" /><meta name="author" content="Hugo Laveen">
<link rel="icon" type="image/png" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Feed" href="http://prensahispanaaz.com/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Siete detenidos durante una protesta contra ICE en Phoenix RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensahispanaaz.com\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://prensahispanaaz.com/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensahispanaaz.com/wordpress1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arde casa llena de objetos acaparados en Gilbert' href='http://prensahispanaaz.com/wordpress1/arde-casa-llena-de-objetos-acaparados-en-gilbert/' />
<link rel='next' title='Más de 40 perros del Valle, diagnosticados con la rara bacteria leptospirosis' href='http://prensahispanaaz.com/wordpress1/mas-de-40-perros-del-valle-diagnosticados-con-la-rara-bacteria-leptospirosis/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/" />
<link rel='shortlink' href='http://prensahispanaaz.com/wordpress1/?p=8445' />
<link rel="alternate" type="application/json+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://prensahispanaaz.com/wordpress1/wp-json' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/prensahispanaaz.com\/wordpress1\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/prensahispanaaz.com\/wordpress1\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="32x32" />
<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<meta name="msapplication-TileImage" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-8445 single-format-standard siete-detenidos-durante-una-protesta-contra-ice-en-phoenix td-local-news single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="#">LOCALES</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">INTERNACIONAL</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#">ENTRETENIMIENTO</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="#">NEGOCIOS</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="#">SOCIEDAD</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">60.1</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Phoenix,usa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, febrero 9, 2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
            <span class="td-visual-hidden">Prensa Hispana</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131"><a href="#">LOCALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-128"><a href="#">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589d40eb37195 = new tdBlock();
block_td_uid_1_589d40eb37195.id = "td_uid_1_589d40eb37195";
block_td_uid_1_589d40eb37195.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_589d40eb37195_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589d40eb37195.td_column_number = "3";
block_td_uid_1_589d40eb37195.block_type = "td_block_mega_menu";
block_td_uid_1_589d40eb37195.post_count = "5";
block_td_uid_1_589d40eb37195.found_posts = "157";
block_td_uid_1_589d40eb37195.header_color = "";
block_td_uid_1_589d40eb37195.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d40eb37195.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_1_589d40eb37195);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589d40eb37195_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589d40eb37195" ><div id=td_uid_1_589d40eb37195 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/mexico-abre-oportunidad-para-estudiantes-sirios/" rel="bookmark" title="México abre oportunidad para estudiantes sirios"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota32B-218x150.jpg" alt="" title="México abre oportunidad para estudiantes sirios"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/mexico-abre-oportunidad-para-estudiantes-sirios/" rel="bookmark" title="México abre oportunidad para estudiantes sirios">México abre oportunidad para estudiantes sirios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/conversacion-de-trump-con-pena-nieto-fue-humillante/" rel="bookmark" title="Conversación de Trump con Peña Nieto fue humillante"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota63A-218x150.jpg" alt="" title="Conversación de Trump con Peña Nieto fue humillante"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/conversacion-de-trump-con-pena-nieto-fue-humillante/" rel="bookmark" title="Conversación de Trump con Peña Nieto fue humillante">Conversación de Trump con Peña Nieto fue humillante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/latinoamerica-debe-tener-un-discurso-unido-ante-trump-correa/" rel="bookmark" title="Latinoamérica debe tener un discurso unido ante Trump: Correa"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/01/Nota37B-218x150.jpg" alt="" title="Latinoamérica debe tener un discurso unido ante Trump: Correa"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/latinoamerica-debe-tener-un-discurso-unido-ante-trump-correa/" rel="bookmark" title="Latinoamérica debe tener un discurso unido ante Trump: Correa">Latinoamérica debe tener un discurso unido ante Trump: Correa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/tiroteo-en-mezquita-de-quebec-deja-seis-muertos-y-ocho-heridos/" rel="bookmark" title="Tiroteo en mezquita de Quebec deja seis muertos y ocho heridos"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/01/Nota35D-218x150.jpg" alt="" title="Tiroteo en mezquita de Quebec deja seis muertos y ocho heridos"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/tiroteo-en-mezquita-de-quebec-deja-seis-muertos-y-ocho-heridos/" rel="bookmark" title="Tiroteo en mezquita de Quebec deja seis muertos y ocho heridos">Tiroteo en mezquita de Quebec deja seis muertos y ocho heridos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-nido-de-las-aguilas-estaria-en-peligro-por-muro-de-donald-trump/" rel="bookmark" title="‘El Nido de las Águilas’ estaría en peligro por muro de Donald Trump"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/01/Nota26A-218x150.jpg" alt="" title="‘El Nido de las Águilas’ estaría en peligro por muro de Donald Trump"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-nido-de-las-aguilas-estaria-en-peligro-por-muro-de-donald-trump/" rel="bookmark" title="‘El Nido de las Águilas’ estaría en peligro por muro de Donald Trump">‘El Nido de las Águilas’ estaría en peligro por muro de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d40eb37195" data-td_block_id="td_uid_1_589d40eb37195"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d40eb37195" data-td_block_id="td_uid_1_589d40eb37195"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-125"><a href="#">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589d40eb97baf = new tdBlock();
block_td_uid_2_589d40eb97baf.id = "td_uid_2_589d40eb97baf";
block_td_uid_2_589d40eb97baf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_589d40eb97baf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589d40eb97baf.td_column_number = "3";
block_td_uid_2_589d40eb97baf.block_type = "td_block_mega_menu";
block_td_uid_2_589d40eb97baf.post_count = "5";
block_td_uid_2_589d40eb97baf.found_posts = "147";
block_td_uid_2_589d40eb97baf.header_color = "";
block_td_uid_2_589d40eb97baf.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d40eb97baf.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_2_589d40eb97baf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589d40eb97baf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d40eb97baf" ><div id=td_uid_2_589d40eb97baf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/muere-richard-hatch-actor-de-la-serie-battlestar-galactica/" rel="bookmark" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota08A-1-218x150.jpg" alt="" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/muere-richard-hatch-actor-de-la-serie-battlestar-galactica/" rel="bookmark" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;">Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/almodovar-presidira-el-jurado-del-proximo-festival-de-cannes/" rel="bookmark" title="Almodóvar presidirá el jurado del próximo Festival de Cannes"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota11A-218x150.jpg" alt="" title="Almodóvar presidirá el jurado del próximo Festival de Cannes"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/almodovar-presidira-el-jurado-del-proximo-festival-de-cannes/" rel="bookmark" title="Almodóvar presidirá el jurado del próximo Festival de Cannes">Almodóvar presidirá el jurado del próximo Festival de Cannes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-nuevo-album-de-bob-dylan-con-canciones-tradicionales-de-ee-uu/" rel="bookmark" title="El nuevo álbum de Bob Dylan con canciones tradicionales de EE. UU."><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota62A-218x150.jpg" alt="" title="El nuevo álbum de Bob Dylan con canciones tradicionales de EE. UU."/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-nuevo-album-de-bob-dylan-con-canciones-tradicionales-de-ee-uu/" rel="bookmark" title="El nuevo álbum de Bob Dylan con canciones tradicionales de EE. UU.">El nuevo álbum de Bob Dylan con canciones tradicionales de EE&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/8187-2/" rel="bookmark" title="Murió John Wetton, ex cantante y bajista de Asia y King Crimson"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota61A-218x150.jpg" alt="" title="Murió John Wetton, ex cantante y bajista de Asia y King Crimson"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/8187-2/" rel="bookmark" title="Murió John Wetton, ex cantante y bajista de Asia y King Crimson">Murió John Wetton, ex cantante y bajista de Asia y King&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/cuatro-peliculas-latinoamericanas-van-por-el-goya-2017/" rel="bookmark" title="Cuatro películas latinoamericanas van por el Goya 2017"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/01/Nota41A-218x150.jpg" alt="" title="Cuatro películas latinoamericanas van por el Goya 2017"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/cuatro-peliculas-latinoamericanas-van-por-el-goya-2017/" rel="bookmark" title="Cuatro películas latinoamericanas van por el Goya 2017">Cuatro películas latinoamericanas van por el Goya 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d40eb97baf" data-td_block_id="td_uid_2_589d40eb97baf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d40eb97baf" data-td_block_id="td_uid_2_589d40eb97baf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-119"><a href="#">NEGOCIOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589d40ebab7ce = new tdBlock();
block_td_uid_3_589d40ebab7ce.id = "td_uid_3_589d40ebab7ce";
block_td_uid_3_589d40ebab7ce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_589d40ebab7ce_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589d40ebab7ce.td_column_number = "3";
block_td_uid_3_589d40ebab7ce.block_type = "td_block_mega_menu";
block_td_uid_3_589d40ebab7ce.post_count = "2";
block_td_uid_3_589d40ebab7ce.found_posts = "2";
block_td_uid_3_589d40ebab7ce.header_color = "";
block_td_uid_3_589d40ebab7ce.ajax_pagination_infinite_stop = "";
block_td_uid_3_589d40ebab7ce.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_589d40ebab7ce);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_589d40ebab7ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589d40ebab7ce" ><div id=td_uid_3_589d40ebab7ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/12/1GeneralMotors-218x150.jpg" alt="" title="GM despedirá a casi 1.300 obreros iniciando 2017"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017">GM despedirá a casi 1.300 obreros iniciando 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/restringe-tribunal-federal-la-portacion-de-armas/" rel="bookmark" title="Restringe tribunal federal la portación de armas"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13434692_1054031647983982_3016419855928502293_n-218x150.jpg" alt="" title="Restringe tribunal federal la portación de armas"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/restringe-tribunal-federal-la-portacion-de-armas/" rel="bookmark" title="Restringe tribunal federal la portación de armas">Restringe tribunal federal la portación de armas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589d40ebab7ce" data-td_block_id="td_uid_3_589d40ebab7ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_589d40ebab7ce" data-td_block_id="td_uid_3_589d40ebab7ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-122"><a href="#">SOCIEDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_589d40ebb4b6c = new tdBlock();
block_td_uid_4_589d40ebb4b6c.id = "td_uid_4_589d40ebb4b6c";
block_td_uid_4_589d40ebb4b6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_589d40ebb4b6c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589d40ebb4b6c.td_column_number = "3";
block_td_uid_4_589d40ebb4b6c.block_type = "td_block_mega_menu";
block_td_uid_4_589d40ebb4b6c.post_count = "5";
block_td_uid_4_589d40ebb4b6c.found_posts = "9";
block_td_uid_4_589d40ebb4b6c.header_color = "";
block_td_uid_4_589d40ebb4b6c.ajax_pagination_infinite_stop = "";
block_td_uid_4_589d40ebb4b6c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_589d40ebb4b6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_589d40ebb4b6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589d40ebb4b6c" ><div id=td_uid_4_589d40ebb4b6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13418631_1057395117647635_1665987524048336644_o-218x150.jpg" alt="" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña">Prohibe Queen a Donald Trump utilizar su música en la campaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13403933_1056196954434118_5275095163664150088_o-218x150.jpg" alt="" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando">Vigilia en Phoenix, por las víctimas de la homofilia en Orlando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí."><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13423924_1054538974599916_8666291023902382564_n-218x150.jpg" alt="" title="El mundo da el último adiós a Muhammad Alí."/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí.">El mundo da el último adiós a Muhammad Alí.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13339447_1052354174818396_8958488318323101978_n-218x150.jpg" alt="" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO">Maltrato animal por negligencia en Tonopah, investiga MCSO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/poblaciones-poligamas-se-oponen-a-disolver-departamento-de-policia/" rel="bookmark" title="Poblaciones polígamas se oponen a disolver Departamento de Policía"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13327553_1049741875079626_1626928940215423321_n-218x150.jpg" alt="" title="Poblaciones polígamas se oponen a disolver Departamento de Policía"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/poblaciones-poligamas-se-oponen-a-disolver-departamento-de-policia/" rel="bookmark" title="Poblaciones polígamas se oponen a disolver Departamento de Policía">Poblaciones polígamas se oponen a disolver Departamento de Policía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589d40ebb4b6c" data-td_block_id="td_uid_4_589d40ebb4b6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589d40ebb4b6c" data-td_block_id="td_uid_4_589d40ebb4b6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-8445" class="post-8445 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Locales" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/category/locales/"><span itemprop="title">Locales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Siete detenidos durante una protesta contra ICE en Phoenix"><meta itemprop="url" content = "http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/">Siete detenidos durante una protesta contra ICE en Phoenix</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://prensahispanaaz.com/wordpress1/category/locales/">Locales</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Siete detenidos durante una protesta contra ICE en Phoenix</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T12:51:34+00:00" >02/09/2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8445">37</span></div>                                <div class="td-post-comments"><a href="http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siete+detenidos+durante+una+protesta+contra+ICE+en+Phoenix&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F&via=Prensa+Hispana"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota03A.jpg&description=Siete+detenidos+durante+una+protesta+contra+ICE+en+Phoenix" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siete+detenidos+durante+una+protesta+contra+ICE+en+Phoenix%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota03A.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota03A-696x392.jpg" alt="" title="Nota03A"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div><p>Una mujer de Phoenix, fue la primera en recibir orden de deportación, después de acudir a las oficinas migratorias a un check-in; hubo protestas el miércoles.</p>
<p>Por Hugo Laveen</p>
<p>Puente Arizona dijo el jueves que una madre del Valle en el centro de una protesta frente a la oficina de ICE en Phoenix ha sido deportada. Al mismo tiempo, siete personas arrestadas mientras protestaban por su deportación están esperando sus primeras comparecencias ante el tribunal.<br />
Guadalupe García de Rayos es uno de los primeros afectados por los esfuerzos del presidente para acabar con los inmigrantes ilegales.<br />
Familiares y simpatizantes estuvieron en la oficina regional de ICE en Phoenix el miércoles, esperando conocer el destino de esta madre, esposa y amiga. A medida que pasa el tiempo, se vuelven más preocupados.<br />
Justo antes del mediodía, Guadalupe García de Rayos entró en la oficina regional de ICE para un check-in, pero en lugar de un check-in regular, se le dio una orden de deportación.<br />
&#8220;Ella siempre está ahí para mí, nadie debería tener que pasar por esto&#8221;, dijo su hijo de 16 años, Ángel.<br />
Su familia y sus partidarios dicen que esto es un resultado directo de la represión de la Casa Blanca contra inmigrantes ilegales.<br />
García de Rayos fue arrestada en una de las incursiones en el lugar de trabajo del ex Sheriff Joe Arpaio en 2008. Fue condenada por un delito grave y cumplió seis meses en detención de ICE antes de ser liberada. Pensaron que su caso había sido despejado &#8211; hasta el miércoles.<br />
A medida que el día se volvía a la noche, se llevó a cabo una vigilia de oración para ayudar a calmar la incertidumbre de todo el mundo acerca de lo que el futuro de García de Rayos tiene.<br />
&#8220;En este punto, creo que cuanto más tiempo pase, es un poco más asustadizo y tenemos más ansiedad alrededor, pero no vamos a ninguna parte hasta que averigüemos qué está pasando&#8221;, Francisca Porchas, organizadora de Puente.<br />
García de Rayos podría ser deportado de inmediato o serle permitido pelear con su caso desde un centro de detención.<br />
La noche del miércoles, los manifestantes bloquearon una furgoneta que García de Rayos estaba para impedir que saliera durante una hora.<br />
Los agentes de policía de Phoenix respondieron a la escena alrededor de las 9:30 de la noche. Detuvieron a aproximadamente siete personas, según un portavoz de la policía.<br />
La policía dio a conocer sus nombres el jueves por la mañana: Walter Staton, de 35 años, Manuel Saldana, de 31, Beth King, de 57, Ángeles Maldonado, de 36, María Castro, de 23, Kenneth Chapman, de 41 y Luke Black, de 37.<br />
Se espera que hagan sus presentaciones ante el tribunal más tarde el jueves.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siete+detenidos+durante+una+protesta+contra+ICE+en+Phoenix&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F&via=Prensa+Hispana"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota03A.jpg&description=Siete+detenidos+durante+una+protesta+contra+ICE+en+Phoenix" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siete+detenidos+durante+una+protesta+contra+ICE+en+Phoenix%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Fsiete-detenidos-durante-una-protesta-contra-ice-en-phoenix%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/" data-text="Siete detenidos durante una protesta contra ICE en Phoenix" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://prensahispanaaz.com/wordpress1/arde-casa-llena-de-objetos-acaparados-en-gilbert/">Arde casa llena de objetos acaparados en Gilbert</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://prensahispanaaz.com/wordpress1/mas-de-40-perros-del-valle-diagnosticados-con-la-rara-bacteria-leptospirosis/">Más de 40 perros del Valle, diagnosticados con la rara bacteria leptospirosis</a></div></div></div>            <div class="author-box-wrap"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/"><img alt='' src='http://2.gravatar.com/avatar/2cd9f2b830de4c51df30a713f3eec902?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2cd9f2b830de4c51df30a713f3eec902?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/">Hugo Laveen</a></span></div><div class="td-author-url"><a href="http://prensahispanaaz.com">http://prensahispanaaz.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hugo Laveen"></span><meta itemprop="datePublished" content="2017-02-09T12:51:34+00:00"><meta itemprop="dateModified" content="2017-02-09T12:51:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://prensahispanaaz.com/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg"></span><meta itemprop="name" content="Prensa Hispana"></span><meta itemprop="headline " content="Siete detenidos durante una protesta contra ICE en Phoenix"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota03A.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="810"></span>        </footer>

    <script>var block_td_uid_5_589d40ebd7730 = new tdBlock();
block_td_uid_5_589d40ebd7730.id = "td_uid_5_589d40ebd7730";
block_td_uid_5_589d40ebd7730.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_589d40ebd7730_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8445,"live_filter_cur_post_author":"5"}';
block_td_uid_5_589d40ebd7730.td_column_number = "3";
block_td_uid_5_589d40ebd7730.block_type = "td_block_related_posts";
block_td_uid_5_589d40ebd7730.post_count = "3";
block_td_uid_5_589d40ebd7730.found_posts = "664";
block_td_uid_5_589d40ebd7730.header_color = "";
block_td_uid_5_589d40ebd7730.ajax_pagination_infinite_stop = "";
block_td_uid_5_589d40ebd7730.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_5_589d40ebd7730);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_589d40ebd7730_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589d40ebd7730" ><h4 class="td-related-title"><a id="td_uid_6_589d40ebf1200" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_589d40ebd7730" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_589d40ebf1260" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_589d40ebd7730" href="#">Más del autor</a></h4><div id=td_uid_5_589d40ebd7730 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/ex-empleado-de-guarderia-en-gilbert-detenido-por-abuso-infantil/" rel="bookmark" title="Ex empleado de guardería en Gilbert detenido por abuso infantil"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota05B-218x150.jpg" alt="" title="Ex empleado de guardería en Gilbert detenido por abuso infantil"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/ex-empleado-de-guarderia-en-gilbert-detenido-por-abuso-infantil/" rel="bookmark" title="Ex empleado de guardería en Gilbert detenido por abuso infantil">Ex empleado de guardería en Gilbert detenido por abuso infantil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/mas-de-40-perros-del-valle-diagnosticados-con-la-rara-bacteria-leptospirosis/" rel="bookmark" title="Más de 40 perros del Valle, diagnosticados con la rara bacteria leptospirosis"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota04A-1-218x150.jpg" alt="" title="Más de 40 perros del Valle, diagnosticados con la rara bacteria leptospirosis"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/mas-de-40-perros-del-valle-diagnosticados-con-la-rara-bacteria-leptospirosis/" rel="bookmark" title="Más de 40 perros del Valle, diagnosticados con la rara bacteria leptospirosis">Más de 40 perros del Valle, diagnosticados con la rara bacteria leptospirosis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arde-casa-llena-de-objetos-acaparados-en-gilbert/" rel="bookmark" title="Arde casa llena de objetos acaparados en Gilbert"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota02B-218x150.jpg" alt="" title="Arde casa llena de objetos acaparados en Gilbert"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arde-casa-llena-de-objetos-acaparados-en-gilbert/" rel="bookmark" title="Arde casa llena de objetos acaparados en Gilbert">Arde casa llena de objetos acaparados en Gilbert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589d40ebd7730" data-td_block_id="td_uid_5_589d40ebd7730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589d40ebd7730" data-td_block_id="td_uid_5_589d40ebd7730"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress1/siete-detenidos-durante-una-protesta-contra-ice-en-phoenix/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://prensahispanaaz.com/wordpress1/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_589d40ec11d3b_rand td-pb-border-top"><h4 class="block-title"><span>Follow us</span></h4><div class="td-social-list"><div class="clearfix"></div></div></div> <!-- ./block --><script>var block_td_uid_9_589d40ec12579 = new tdBlock();
block_td_uid_9_589d40ec12579.id = "td_uid_9_589d40ec12579";
block_td_uid_9_589d40ec12579.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_589d40ec12579_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589d40ec12579.td_column_number = "1";
block_td_uid_9_589d40ec12579.block_type = "td_block_7";
block_td_uid_9_589d40ec12579.post_count = "4";
block_td_uid_9_589d40ec12579.found_posts = "2132";
block_td_uid_9_589d40ec12579.header_color = "#";
block_td_uid_9_589d40ec12579.ajax_pagination_infinite_stop = "";
block_td_uid_9_589d40ec12579.max_num_pages = "533";
tdBlocksArray.push(block_td_uid_9_589d40ec12579);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_589d40ec12579_rand td-pb-border-top"  data-td-block-uid="td_uid_9_589d40ec12579" ><h4 class="block-title"><span>Ultimas Noticias</span></h4><div id=td_uid_9_589d40ec12579 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/muere-richard-hatch-actor-de-la-serie-battlestar-galactica/" rel="bookmark" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota08A-1-100x70.jpg" alt="" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/muere-richard-hatch-actor-de-la-serie-battlestar-galactica/" rel="bookmark" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;">Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T16:44:25+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/por-primera-vez-un-nino-transgenero-entrara-a-boy-scouts/" rel="bookmark" title="Por primera vez un niño transgénero entrará a Boy Scouts"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota07A-100x70.jpg" alt="" title="Por primera vez un niño transgénero entrará a Boy Scouts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/por-primera-vez-un-nino-transgenero-entrara-a-boy-scouts/" rel="bookmark" title="Por primera vez un niño transgénero entrará a Boy Scouts">Por primera vez un niño transgénero entrará a Boy Scouts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T15:58:25+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/muere-mujer-tras-atorarse-su-brazo-en-contenedor-de-donaciones-de-ropa/" rel="bookmark" title="Muere mujer tras atorarse su brazo en contenedor de donaciones de ropa"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota06A-100x70.png" alt="" title="Muere mujer tras atorarse su brazo en contenedor de donaciones de ropa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/muere-mujer-tras-atorarse-su-brazo-en-contenedor-de-donaciones-de-ropa/" rel="bookmark" title="Muere mujer tras atorarse su brazo en contenedor de donaciones de ropa">Muere mujer tras atorarse su brazo en contenedor de donaciones de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T14:39:24+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/ex-empleado-de-guarderia-en-gilbert-detenido-por-abuso-infantil/" rel="bookmark" title="Ex empleado de guardería en Gilbert detenido por abuso infantil"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota05B-100x70.jpg" alt="" title="Ex empleado de guardería en Gilbert detenido por abuso infantil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/ex-empleado-de-guarderia-en-gilbert-detenido-por-abuso-infantil/" rel="bookmark" title="Ex empleado de guardería en Gilbert detenido por abuso infantil">Ex empleado de guardería en Gilbert detenido por abuso infantil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T14:10:28+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_589d40ec1eb9a = new tdBlock();
block_td_uid_10_589d40ec1eb9a.id = "td_uid_10_589d40ec1eb9a";
block_td_uid_10_589d40ec1eb9a.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_589d40ec1eb9a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589d40ec1eb9a.td_column_number = "1";
block_td_uid_10_589d40ec1eb9a.block_type = "td_block_7";
block_td_uid_10_589d40ec1eb9a.post_count = "3";
block_td_uid_10_589d40ec1eb9a.found_posts = "2132";
block_td_uid_10_589d40ec1eb9a.header_color = "";
block_td_uid_10_589d40ec1eb9a.ajax_pagination_infinite_stop = "";
block_td_uid_10_589d40ec1eb9a.max_num_pages = "711";
tdBlocksArray.push(block_td_uid_10_589d40ec1eb9a);
</script><div class="td_block_wrap td_block_7 td_uid_10_589d40ec1eb9a_rand td-pb-border-top"  data-td-block-uid="td_uid_10_589d40ec1eb9a" ><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_589d40ec1eb9a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/muere-richard-hatch-actor-de-la-serie-battlestar-galactica/" rel="bookmark" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota08A-1-100x70.jpg" alt="" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/muere-richard-hatch-actor-de-la-serie-battlestar-galactica/" rel="bookmark" title="Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;">Muere Richard Hatch, actor de la serie &#8216;Battlestar Galáctica&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T16:44:25+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/por-primera-vez-un-nino-transgenero-entrara-a-boy-scouts/" rel="bookmark" title="Por primera vez un niño transgénero entrará a Boy Scouts"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota07A-100x70.jpg" alt="" title="Por primera vez un niño transgénero entrará a Boy Scouts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/por-primera-vez-un-nino-transgenero-entrara-a-boy-scouts/" rel="bookmark" title="Por primera vez un niño transgénero entrará a Boy Scouts">Por primera vez un niño transgénero entrará a Boy Scouts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T15:58:25+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/muere-mujer-tras-atorarse-su-brazo-en-contenedor-de-donaciones-de-ropa/" rel="bookmark" title="Muere mujer tras atorarse su brazo en contenedor de donaciones de ropa"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/02/Nota06A-100x70.png" alt="" title="Muere mujer tras atorarse su brazo en contenedor de donaciones de ropa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/muere-mujer-tras-atorarse-su-brazo-en-contenedor-de-donaciones-de-ropa/" rel="bookmark" title="Muere mujer tras atorarse su brazo en contenedor de donaciones de ropa">Muere mujer tras atorarse su brazo en contenedor de donaciones de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T14:39:24+00:00" >02/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_589d40ec264fd = new tdBlock();
block_td_uid_11_589d40ec264fd.id = "td_uid_11_589d40ec264fd";
block_td_uid_11_589d40ec264fd.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_589d40ec264fd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589d40ec264fd.td_column_number = "1";
block_td_uid_11_589d40ec264fd.block_type = "td_block_7";
block_td_uid_11_589d40ec264fd.post_count = "3";
block_td_uid_11_589d40ec264fd.found_posts = "2132";
block_td_uid_11_589d40ec264fd.header_color = "";
block_td_uid_11_589d40ec264fd.ajax_pagination_infinite_stop = "";
block_td_uid_11_589d40ec264fd.max_num_pages = "711";
tdBlocksArray.push(block_td_uid_11_589d40ec264fd);
</script><div class="td_block_wrap td_block_7 td_uid_11_589d40ec264fd_rand td-pb-border-top"  data-td-block-uid="td_uid_11_589d40ec264fd" ><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_11_589d40ec264fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13312624_1054624467924700_5939353445486279015_n-100x70.jpg" alt="" title="La contaminación también produce accidentes cerebrovascular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular">La contaminación también produce accidentes cerebrovascular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:45:34+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13450175_1056242461096234_6519635092614026005_n-100x70.jpg" alt="" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix">Identifican a mujer y niña balaceadas frente a su casa en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:49:19+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/la-familia-hoy/" rel="bookmark" title="La Familia hoy"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13332856_1049609818426165_5887226864931652039_n-100x70.jpg" alt="" title="La Familia hoy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/la-familia-hoy/" rel="bookmark" title="La Familia hoy">La Familia hoy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-01T13:26:30+00:00" >06/01/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_589d40ec9a549_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_589d40ec9a549" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://prensahispanaaz.com/wordpress1/category/locales/">Locales<span class="td-cat-no">665</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca<span class="td-cat-no">420</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/nacional/">Nacional<span class="td-cat-no">256</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal<span class="td-cat-no">199</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/internacional/">Internacional<span class="td-cat-no">157</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/">Entretenimiento<span class="td-cat-no">147</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/salud/">Salud<span class="td-cat-no">135</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/deportes/">Deportes<span class="td-cat-no">38</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://prensahispanaaz.com/wordpress1/"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logo1-300x115.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>PRENSA HISPANA es la mejor publicación en español de Arizona. Somos un semanario que se publica cada jueves y que cuenta con un equipo de reporteros galardonados en numerosas ocasiones por las mejores asociaciones de periodismo. <div class="footer-email-wrap">Contáctenos: <a href="mailto:ml@prensahispana.org">ml@prensahispana.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-86"><a href="#">Negocios</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="#">Sociales</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="#">Tecnologia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a href="#">Internacional</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Prensa Hispana Newspaper                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 589d40ece6e3b
    -->

    <script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phoenix","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[15.6,60.1],"today_humidity":82,"today_wind_speed":[1.4,0.8],"today_min":[15.6,60.1],"today_max":[15.6,60.1],"today_clouds":0,"current_unit":1,"forecast":[{"timestamp":1486753200,"day_temp":[20,67],"day_name":"Vie","owm_day_index":1},{"timestamp":1486839600,"day_temp":[20,68],"day_name":"Sab","owm_day_index":2},{"timestamp":1486926000,"day_temp":[15,60],"day_name":"Dom","owm_day_index":3},{"timestamp":1487012400,"day_temp":[15,59],"day_name":"Lun","owm_day_index":4},{"timestamp":1487098800,"day_temp":[15,59],"day_name":"Mar","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>