<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Tiroteo en la Interestatal 10 con el DPS, sospechoso herido | Prensa Hispana</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php" />
    <meta property="og:image" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota49A-2.jpg" /><meta name="author" content="Hugo Laveen">
<link rel="icon" type="image/png" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Feed" href="http://prensahispanaaz.com/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prensa Hispana &raquo; Tiroteo en la Interestatal 10 con el DPS, sospechoso herido RSS de los comentarios" href="http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensahispanaaz.com\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.8"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://prensahispanaaz.com/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensahispanaaz.com/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensahispanaaz.com/wordpress1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Qué es un coche “microhíbrido”?' href='http://prensahispanaaz.com/wordpress1/que-es-un-coche-microhibrido/' />
<link rel='next' title='Envenenan perros en vecindario de Phoenix' href='http://prensahispanaaz.com/wordpress1/envenenan-perros-en-vecindario-de-phoenix/' />
<meta name="generator" content="WordPress 4.6.8" />
<link rel="canonical" href="http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/" />
<link rel='shortlink' href='http://prensahispanaaz.com/wordpress1/?p=18427' />
<link rel="alternate" type="application/json+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensahispanaaz.com/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://prensahispanaaz.com/wordpress1/wp-json' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://prensahispanaaz.com/wordpress1/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/prensahispanaaz.com\/wordpress1\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/prensahispanaaz.com\/wordpress1\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="32x32" />
<link rel="icon" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<meta name="msapplication-TileImage" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/hispanachico.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-18427 single-format-standard tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido td-local-news single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li id="menu-item-7132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="#">LOCALES</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">INTERNACIONAL</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="#">ENTRETENIMIENTO</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="#">NEGOCIOS</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="#">SOCIEDAD</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">72.3</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Phoenix,usa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, noviembre 28, 2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
            <span class="td-visual-hidden">Prensa Hispana</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://prensahispanaaz.com/wordpress1/">
            <img class="td-retina-data" data-retina="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/Logo-300x61.jpg" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="http://prensahispanaaz.com/wordpress1/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7132"><a href="http://prensahispanaaz.com/wordpress1/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413"><a href="http://prensahispanaaz.com/wordpress1/impreso/">IMPRESO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131"><a href="#">LOCALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-128"><a href="#">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a1dfb147531d = new tdBlock();
block_td_uid_1_5a1dfb147531d.id = "td_uid_1_5a1dfb147531d";
block_td_uid_1_5a1dfb147531d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a1dfb147531d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a1dfb147531d.td_column_number = "3";
block_td_uid_1_5a1dfb147531d.block_type = "td_block_mega_menu";
block_td_uid_1_5a1dfb147531d.post_count = "5";
block_td_uid_1_5a1dfb147531d.found_posts = "240";
block_td_uid_1_5a1dfb147531d.header_color = "";
block_td_uid_1_5a1dfb147531d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1dfb147531d.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_1_5a1dfb147531d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1dfb147531d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a1dfb147531d" ><div id=td_uid_1_5a1dfb147531d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/compradores-mexicanos-vitales-para-la-economia-de-arizona/" rel="bookmark" title="Compradores mexicanos, vitales para la economía de Arizona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota13A-3-218x150.jpg" alt="" title="Compradores mexicanos, vitales para la economía de Arizona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/compradores-mexicanos-vitales-para-la-economia-de-arizona/" rel="bookmark" title="Compradores mexicanos, vitales para la economía de Arizona">Compradores mexicanos, vitales para la economía de Arizona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/carcel-a-madre-canadiense-por-muerte-de-nino-por-faringitis-estreptococica/" rel="bookmark" title="Cárcel a madre canadiense, por muerte de niño por faringitis estreptocócica"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota56A-1-218x150.jpg" alt="" title="Cárcel a madre canadiense, por muerte de niño por faringitis estreptocócica"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/carcel-a-madre-canadiense-por-muerte-de-nino-por-faringitis-estreptococica/" rel="bookmark" title="Cárcel a madre canadiense, por muerte de niño por faringitis estreptocócica">Cárcel a madre canadiense, por muerte de niño por faringitis estreptocócica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/26-adolescentes-encontradas-muertas-en-el-mar/" rel="bookmark" title="26 adolescentes encontradas muertas en el mar"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota62B-218x150.jpeg" alt="" title="26 adolescentes encontradas muertas en el mar"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/26-adolescentes-encontradas-muertas-en-el-mar/" rel="bookmark" title="26 adolescentes encontradas muertas en el mar">26 adolescentes encontradas muertas en el mar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/16936-2/" rel="bookmark" title="Migración a Estados Unidos, ha cambiado, México es ahora país de paso: Videgaray"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/10/Nota62A-1-218x150.jpg" alt="" title="Migración a Estados Unidos, ha cambiado, México es ahora país de paso: Videgaray"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/16936-2/" rel="bookmark" title="Migración a Estados Unidos, ha cambiado, México es ahora país de paso: Videgaray">Migración a Estados Unidos, ha cambiado, México es ahora país de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/liberan-a-familia-retenida-cautiva-por-un-grupo-vinculado-a-talibanes/" rel="bookmark" title="Liberan a familia retenida cautiva por un grupo vinculado a talibanes"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/10/Nota06A-218x150.jpg" alt="" title="Liberan a familia retenida cautiva por un grupo vinculado a talibanes"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/liberan-a-familia-retenida-cautiva-por-un-grupo-vinculado-a-talibanes/" rel="bookmark" title="Liberan a familia retenida cautiva por un grupo vinculado a talibanes">Liberan a familia retenida cautiva por un grupo vinculado a talibanes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1dfb147531d" data-td_block_id="td_uid_1_5a1dfb147531d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1dfb147531d" data-td_block_id="td_uid_1_5a1dfb147531d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-125"><a href="#">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a1dfb148f9e6 = new tdBlock();
block_td_uid_2_5a1dfb148f9e6.id = "td_uid_2_5a1dfb148f9e6";
block_td_uid_2_5a1dfb148f9e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a1dfb148f9e6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a1dfb148f9e6.td_column_number = "3";
block_td_uid_2_5a1dfb148f9e6.block_type = "td_block_mega_menu";
block_td_uid_2_5a1dfb148f9e6.post_count = "5";
block_td_uid_2_5a1dfb148f9e6.found_posts = "191";
block_td_uid_2_5a1dfb148f9e6.header_color = "";
block_td_uid_2_5a1dfb148f9e6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1dfb148f9e6.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_2_5a1dfb148f9e6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1dfb148f9e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a1dfb148f9e6" ><div id=td_uid_2_5a1dfb148f9e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/taylor-swift-inicia-gira-en-glendale-az/" rel="bookmark" title="Taylor Swift inicia gira en Glendale, AZ"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota39A-1-218x150.jpg" alt="" title="Taylor Swift inicia gira en Glendale, AZ"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/taylor-swift-inicia-gira-en-glendale-az/" rel="bookmark" title="Taylor Swift inicia gira en Glendale, AZ">Taylor Swift inicia gira en Glendale, AZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/productor-de-hollywood-pasea-de-incognito-en-phoenix-tras-escandalo-sexual/" rel="bookmark" title="Productor de Hollywood pasea de incógnito en Phoenix, tras escándalo sexual"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota36B-218x150.jpg" alt="" title="Productor de Hollywood pasea de incógnito en Phoenix, tras escándalo sexual"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/productor-de-hollywood-pasea-de-incognito-en-phoenix-tras-escandalo-sexual/" rel="bookmark" title="Productor de Hollywood pasea de incógnito en Phoenix, tras escándalo sexual">Productor de Hollywood pasea de incógnito en Phoenix, tras escándalo sexual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/fats-domino-pionero-del-rock-de-nueva-orleans-muere-a-los-89-anos/" rel="bookmark" title="Fats Domino, pionero del rock de Nueva Orleans, muere a los 89 años"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/10/Nota79A-1-218x150.jpg" alt="" title="Fats Domino, pionero del rock de Nueva Orleans, muere a los 89 años"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/fats-domino-pionero-del-rock-de-nueva-orleans-muere-a-los-89-anos/" rel="bookmark" title="Fats Domino, pionero del rock de Nueva Orleans, muere a los 89 años">Fats Domino, pionero del rock de Nueva Orleans, muere a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/muere-tom-petty-leyenda-del-rock/" rel="bookmark" title="Muere Tom Petty, leyenda del rock"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/10/Nota39B-218x150.jpg" alt="" title="Muere Tom Petty, leyenda del rock"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/muere-tom-petty-leyenda-del-rock/" rel="bookmark" title="Muere Tom Petty, leyenda del rock">Muere Tom Petty, leyenda del rock</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/rolling-stone-a-la-venta-y-con-demanda-por-difamacion-a-la-vista/" rel="bookmark" title="&#8216;Rolling Stone&#8217;, a la venta y con demanda por difamación a la vista"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/09/Nota25A-218x150.jpeg" alt="" title="&#8216;Rolling Stone&#8217;, a la venta y con demanda por difamación a la vista"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/rolling-stone-a-la-venta-y-con-demanda-por-difamacion-a-la-vista/" rel="bookmark" title="&#8216;Rolling Stone&#8217;, a la venta y con demanda por difamación a la vista">&#8216;Rolling Stone&#8217;, a la venta y con demanda por difamación a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1dfb148f9e6" data-td_block_id="td_uid_2_5a1dfb148f9e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a1dfb148f9e6" data-td_block_id="td_uid_2_5a1dfb148f9e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-119"><a href="#">NEGOCIOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a1dfb14a7e20 = new tdBlock();
block_td_uid_3_5a1dfb14a7e20.id = "td_uid_3_5a1dfb14a7e20";
block_td_uid_3_5a1dfb14a7e20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a1dfb14a7e20_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a1dfb14a7e20.td_column_number = "3";
block_td_uid_3_5a1dfb14a7e20.block_type = "td_block_mega_menu";
block_td_uid_3_5a1dfb14a7e20.post_count = "4";
block_td_uid_3_5a1dfb14a7e20.found_posts = "4";
block_td_uid_3_5a1dfb14a7e20.header_color = "";
block_td_uid_3_5a1dfb14a7e20.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a1dfb14a7e20.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a1dfb14a7e20);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5a1dfb14a7e20_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a1dfb14a7e20" ><div id=td_uid_3_5a1dfb14a7e20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/abren-primera-tienda-pequena-de-target-en-arizona/" rel="bookmark" title="Abren primera tienda pequeña de Target en Arizona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/07/Nota74A-218x150.jpg" alt="" title="Abren primera tienda pequeña de Target en Arizona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/abren-primera-tienda-pequena-de-target-en-arizona/" rel="bookmark" title="Abren primera tienda pequeña de Target en Arizona">Abren primera tienda pequeña de Target en Arizona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/faltan-compradores-hispanos-ceo-de-target/" rel="bookmark" title="Faltan compradores hispanos: CEO de Target"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/07/Nota73A-218x150.jpg" alt="" title="Faltan compradores hispanos: CEO de Target"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/faltan-compradores-hispanos-ceo-de-target/" rel="bookmark" title="Faltan compradores hispanos: CEO de Target">Faltan compradores hispanos: CEO de Target</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/12/1GeneralMotors-218x150.jpg" alt="" title="GM despedirá a casi 1.300 obreros iniciando 2017"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017">GM despedirá a casi 1.300 obreros iniciando 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/restringe-tribunal-federal-la-portacion-de-armas/" rel="bookmark" title="Restringe tribunal federal la portación de armas"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13434692_1054031647983982_3016419855928502293_n-218x150.jpg" alt="" title="Restringe tribunal federal la portación de armas"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/restringe-tribunal-federal-la-portacion-de-armas/" rel="bookmark" title="Restringe tribunal federal la portación de armas">Restringe tribunal federal la portación de armas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a1dfb14a7e20" data-td_block_id="td_uid_3_5a1dfb14a7e20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5a1dfb14a7e20" data-td_block_id="td_uid_3_5a1dfb14a7e20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-122"><a href="#">SOCIEDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a1dfb14bb873 = new tdBlock();
block_td_uid_4_5a1dfb14bb873.id = "td_uid_4_5a1dfb14bb873";
block_td_uid_4_5a1dfb14bb873.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a1dfb14bb873_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a1dfb14bb873.td_column_number = "3";
block_td_uid_4_5a1dfb14bb873.block_type = "td_block_mega_menu";
block_td_uid_4_5a1dfb14bb873.post_count = "5";
block_td_uid_4_5a1dfb14bb873.found_posts = "10";
block_td_uid_4_5a1dfb14bb873.header_color = "";
block_td_uid_4_5a1dfb14bb873.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1dfb14bb873.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5a1dfb14bb873);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a1dfb14bb873_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a1dfb14bb873" ><div id=td_uid_4_5a1dfb14bb873 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota64A-1-218x150.jpg" alt="" title="Meghan McCain contrae matrimonio en Sedona"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/meghan-mccain-contrae-matrimonio-en-sedona/" rel="bookmark" title="Meghan McCain contrae matrimonio en Sedona">Meghan McCain contrae matrimonio en Sedona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13418631_1057395117647635_1665987524048336644_o-218x150.jpg" alt="" title="Prohibe Queen a Donald Trump utilizar su música en la campaña"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/prohibe-queen-a-donald-trump-utilizar-su-musica-en-la-campana/" rel="bookmark" title="Prohibe Queen a Donald Trump utilizar su música en la campaña">Prohibe Queen a Donald Trump utilizar su música en la campaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13403933_1056196954434118_5275095163664150088_o-218x150.jpg" alt="" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/vigilia-en-phoenix-por-las-victimas-de-la-homofilia-en-orlando/" rel="bookmark" title="Vigilia en Phoenix, por las víctimas de la homofilia en Orlando">Vigilia en Phoenix, por las víctimas de la homofilia en Orlando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí."><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13423924_1054538974599916_8666291023902382564_n-218x150.jpg" alt="" title="El mundo da el último adiós a Muhammad Alí."/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/internacional/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/el-mundo-da-el-ultimo-adios-a-muhammad-ali/" rel="bookmark" title="El mundo da el último adiós a Muhammad Alí.">El mundo da el último adiós a Muhammad Alí.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13339447_1052354174818396_8958488318323101978_n-218x150.jpg" alt="" title="Maltrato animal por negligencia en Tonopah, investiga MCSO"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/maltrato-animal-por-negligencia-en-tonopah-investiga-mcso/" rel="bookmark" title="Maltrato animal por negligencia en Tonopah, investiga MCSO">Maltrato animal por negligencia en Tonopah, investiga MCSO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1dfb14bb873" data-td_block_id="td_uid_4_5a1dfb14bb873"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a1dfb14bb873" data-td_block_id="td_uid_4_5a1dfb14bb873"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://prensahispanaaz.com/wordpress1/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-18427" class="post-18427 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Policiaca" class="entry-crumb" itemprop="url" href="http://prensahispanaaz.com/wordpress1/category/policiaca/"><span itemprop="title">Policiaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tiroteo en la Interestatal 10 con el DPS, sospechoso herido"><meta itemprop="url" content = "http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/">Tiroteo en la Interestatal 10 con el DPS, sospechoso herido</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Tiroteo en la Interestatal 10 con el DPS, sospechoso herido</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T11:49:35+00:00" >11/28/2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18427">147</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tiroteo+en+la+Interestatal+10+con+el+DPS%2C+sospechoso+herido&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F&via=Prensa+Hispana"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota49A-2.jpg&description=Tiroteo+en+la+Interestatal+10+con+el+DPS%2C+sospechoso+herido" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tiroteo+en+la+Interestatal+10+con+el+DPS%2C+sospechoso+herido%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota49A-2.jpg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota49A-2-696x390.jpg" alt="" title="Nota49A"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div><p>Por Hugo Laveen</p>
<p>Salomé, AZ.— Un sospechoso está en el hospital después de intercambiar disparos con las autoridades en la Interestatal 10 al oeste de Tonopah, de acuerdo con el Departamento de Seguridad Pública de Arizona.<br />
Aproximadamente a la una de la madrugada se inició una búsqueda de un sospechoso de hbaer participado en un tiroteo en Phoenix, el lunes.<br />
Mientras estaba en la I-10 en dirección oeste, un oficial del DPS se topó con un tractor-tráiler parado.  El conductor le dijo al oficial que le habían disparado y que había sufrido heridas por ráfaga de tiros.<br />
El policía se fue y se dirigió a una parada de descanso cerca de la milla 60 de la Interestatal 10 en dirección oeste para intentar localizar el vehículo, un Jeep Cherokee gris.<br />
Cuando llegó, se encontró con el sospechoso, Sladjan Petkovic, de 36 años. &#8220;El sospechoso estaba fuera de su vehículo cuando el oficial llegó al área de descanso&#8221;, dijo el sargento Tony Mapp, un portavoz de DPS.<br />
Petkovic luego comenzó a disparar sobre el oficial y éste devolvió el fuego, y roció de plomo al vehículo de Petkovic, dijo el DPS.<br />
Varias agencias respondieron para ayudar en el tiroteo y afortunadamente pudieron poner fin a la situación antes de que alguien más fuera lastimado.<br />
El chofer Craig Moore estaba en el área cuando fue testigo del tiroteo.  &#8220;Estuve aquí (en la parada de descanso) durmiendo, me desperté con disparos&#8221;, dijo.<br />
Moore agregó que los oficiales hicieron un buen trabajo después de que él y otros fueron retirados del área de manera segura luego del incidente.  &#8220;Estamos bien&#8221;, dijo Moore.<br />
Petkovic fue detenido y transportado a un hospital local por un helicóptero médico. El DPS dijo que no saben si las lesiones de Petkovic fueron autoinfligidas o por disparos de uno de los policías.<br />
DPS no pudo comentar qué tipo de armas o cuántas armas tenía el sospechoso.<br />
El Departamento de Transporte de Arizona dijo que la I-10 en dirección oeste estaba cerrada en el kilómetro 81 al oeste de Tonopah. El tráfico de la I-10 hacia el oeste por un tiempo se desvió hacia el norte hasta la US 60 a través de Salome Road en el kilómetro 81 y regresa a la I-10 por Vicksburg Road en el kilómetro 45.<br />
Los carriles hacia el oeste fueron reabiertos antes de las 10 de la mañana del martes. DPS dijo que la I-10 en dirección este se cerró por un corto tiempo.<br />
Petkovic estuvo involucrado en un tiroteo temprano, en el que mató a Steven Arvallo, de 45 años. Después de dispararle a Arvallo, Petkovic disparó a la casa de Arvallo con una mujer y un joven adentro.<br />
Petkovic luego intentó ingresar a la fuerza pero no pudo abrir la puerta. Luego disparó a Arvallo varias veces más antes de huir en su Jeep Cherokee gris.<br />
El sargento Mapp dijo que debido al área, estaban interrogando a algunas personas sobre los incidentes.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/dbacks.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tiroteo+en+la+Interestatal+10+con+el+DPS%2C+sospechoso+herido&url=http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F&via=Prensa+Hispana"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/&amp;media=http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota49A-2.jpg&description=Tiroteo+en+la+Interestatal+10+con+el+DPS%2C+sospechoso+herido" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tiroteo+en+la+Interestatal+10+con+el+DPS%2C+sospechoso+herido%20-%20http%3A%2F%2Fprensahispanaaz.com%2Fwordpress1%2Ftiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/" data-text="Tiroteo en la Interestatal 10 con el DPS, sospechoso herido" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://prensahispanaaz.com/wordpress1/que-es-un-coche-microhibrido/">¿Qué es un coche “microhíbrido”?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://prensahispanaaz.com/wordpress1/envenenan-perros-en-vecindario-de-phoenix/">Envenenan perros en vecindario de Phoenix</a></div></div></div>            <div class="author-box-wrap"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/"><img alt='' src='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/21389d7d61bdaf63711b4a9ef835ce9a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://prensahispanaaz.com/wordpress1/author/laveen/">Hugo Laveen</a></span></div><div class="td-author-url"><a href="http://prensahispanaaz.com">http://prensahispanaaz.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hugo Laveen"></span><meta itemprop="datePublished" content="2017-11-28T11:49:35+00:00"><meta itemprop="dateModified" content="2017-11-28T11:49:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://prensahispanaaz.com/wordpress1/tiroteo-en-la-interestatal-10-con-el-dps-sospechoso-herido/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logoprensa.jpg"></span><meta itemprop="name" content="Prensa Hispana"></span><meta itemprop="headline " content="Tiroteo en la Interestatal 10 con el DPS, sospechoso herido"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota49A-2.jpg"><meta itemprop="width" content="1221"><meta itemprop="height" content="685"></span>        </footer>

    <script>var block_td_uid_5_5a1dfb14e4857 = new tdBlock();
block_td_uid_5_5a1dfb14e4857.id = "td_uid_5_5a1dfb14e4857";
block_td_uid_5_5a1dfb14e4857.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a1dfb14e4857_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18427,"live_filter_cur_post_author":"5"}';
block_td_uid_5_5a1dfb14e4857.td_column_number = "3";
block_td_uid_5_5a1dfb14e4857.block_type = "td_block_related_posts";
block_td_uid_5_5a1dfb14e4857.post_count = "3";
block_td_uid_5_5a1dfb14e4857.found_posts = "1093";
block_td_uid_5_5a1dfb14e4857.header_color = "";
block_td_uid_5_5a1dfb14e4857.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a1dfb14e4857.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_5_5a1dfb14e4857);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5a1dfb14e4857_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a1dfb14e4857" ><h4 class="td-related-title"><a id="td_uid_6_5a1dfb14ecd1a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a1dfb14e4857" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_7_5a1dfb14ecd94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a1dfb14e4857" href="#">Más del autor</a></h4><div id=td_uid_5_5a1dfb14e4857 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/advierten-sobre-sospechoso-de-exposicion-indecente-en-asu/" rel="bookmark" title="Advierten sobre sospechoso de exposición indecente en ASU"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota55A-3-218x150.jpg" alt="" title="Advierten sobre sospechoso de exposición indecente en ASU"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/policiaca/" class="td-post-category">Policiaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/advierten-sobre-sospechoso-de-exposicion-indecente-en-asu/" rel="bookmark" title="Advierten sobre sospechoso de exposición indecente en ASU">Advierten sobre sospechoso de exposición indecente en ASU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/pareja-de-apache-junction-detenida-por-vender-drogas-fuera-de-su-casa/" rel="bookmark" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota54A-3-218x150.jpg" alt="" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/policiaca/" class="td-post-category">Policiaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/pareja-de-apache-junction-detenida-por-vender-drogas-fuera-de-su-casa/" rel="bookmark" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa">Pareja de Apache Junction detenida por vender drogas fuera de su casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/arrestado-despues-de-atropellar-a-una-madre-y-tres-ninos/" rel="bookmark" title="Arrestado después de atropellar a una madre y tres niños"><img width="218" height="150" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota51A-3-218x150.jpg" alt="" title="Arrestado después de atropellar a una madre y tres niños"/></a></div>                <a href="http://prensahispanaaz.com/wordpress1/category/policiaca/" class="td-post-category">Policiaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/arrestado-despues-de-atropellar-a-una-madre-y-tres-ninos/" rel="bookmark" title="Arrestado después de atropellar a una madre y tres niños">Arrestado después de atropellar a una madre y tres niños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a1dfb14e4857" data-td_block_id="td_uid_5_5a1dfb14e4857"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a1dfb14e4857" data-td_block_id="td_uid_5_5a1dfb14e4857"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5a1dfb150698d_rand td-pb-border-top"><h4 class="block-title"><span>Follow us</span></h4><div class="td-social-list"><div class="clearfix"></div></div></div> <!-- ./block --><script>var block_td_uid_9_5a1dfb150734e = new tdBlock();
block_td_uid_9_5a1dfb150734e.id = "td_uid_9_5a1dfb150734e";
block_td_uid_9_5a1dfb150734e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a1dfb150734e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a1dfb150734e.td_column_number = "1";
block_td_uid_9_5a1dfb150734e.block_type = "td_block_7";
block_td_uid_9_5a1dfb150734e.post_count = "4";
block_td_uid_9_5a1dfb150734e.found_posts = "5050";
block_td_uid_9_5a1dfb150734e.header_color = "#";
block_td_uid_9_5a1dfb150734e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a1dfb150734e.max_num_pages = "1263";
tdBlocksArray.push(block_td_uid_9_5a1dfb150734e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a1dfb150734e_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a1dfb150734e" ><h4 class="block-title"><span>Ultimas Noticias</span></h4><div id=td_uid_9_5a1dfb150734e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-75/" rel="bookmark" title="¡Y dígalo, que yo lo dije!"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota56A-2-100x70.jpg" alt="" title="¡Y dígalo, que yo lo dije!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-75/" rel="bookmark" title="¡Y dígalo, que yo lo dije!">¡Y dígalo, que yo lo dije!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T16:58:48+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/advierten-sobre-sospechoso-de-exposicion-indecente-en-asu/" rel="bookmark" title="Advierten sobre sospechoso de exposición indecente en ASU"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota55A-3-100x70.jpg" alt="" title="Advierten sobre sospechoso de exposición indecente en ASU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/advierten-sobre-sospechoso-de-exposicion-indecente-en-asu/" rel="bookmark" title="Advierten sobre sospechoso de exposición indecente en ASU">Advierten sobre sospechoso de exposición indecente en ASU</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T14:17:02+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/pareja-de-apache-junction-detenida-por-vender-drogas-fuera-de-su-casa/" rel="bookmark" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota54A-3-100x70.jpg" alt="" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/pareja-de-apache-junction-detenida-por-vender-drogas-fuera-de-su-casa/" rel="bookmark" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa">Pareja de Apache Junction detenida por vender drogas fuera de su...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T13:49:00+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/detienen-auto-que-transportaba-inmenso-arbol-navideno/" rel="bookmark" title="Detienen auto que transportaba inmenso árbol navideño"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota53A-3-100x70.jpg" alt="" title="Detienen auto que transportaba inmenso árbol navideño"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/detienen-auto-que-transportaba-inmenso-arbol-navideno/" rel="bookmark" title="Detienen auto que transportaba inmenso árbol navideño">Detienen auto que transportaba inmenso árbol navideño</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T12:57:52+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_10_5a1dfb1519d53 = new tdBlock();
block_td_uid_10_5a1dfb1519d53.id = "td_uid_10_5a1dfb1519d53";
block_td_uid_10_5a1dfb1519d53.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a1dfb1519d53_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a1dfb1519d53.td_column_number = "1";
block_td_uid_10_5a1dfb1519d53.block_type = "td_block_7";
block_td_uid_10_5a1dfb1519d53.post_count = "3";
block_td_uid_10_5a1dfb1519d53.found_posts = "5050";
block_td_uid_10_5a1dfb1519d53.header_color = "";
block_td_uid_10_5a1dfb1519d53.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a1dfb1519d53.max_num_pages = "1684";
tdBlocksArray.push(block_td_uid_10_5a1dfb1519d53);
</script><div class="td_block_wrap td_block_7 td_uid_10_5a1dfb1519d53_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5a1dfb1519d53" ><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_10_5a1dfb1519d53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-75/" rel="bookmark" title="¡Y dígalo, que yo lo dije!"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota56A-2-100x70.jpg" alt="" title="¡Y dígalo, que yo lo dije!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/y-digalo-que-yo-lo-dije-75/" rel="bookmark" title="¡Y dígalo, que yo lo dije!">¡Y dígalo, que yo lo dije!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T16:58:48+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/advierten-sobre-sospechoso-de-exposicion-indecente-en-asu/" rel="bookmark" title="Advierten sobre sospechoso de exposición indecente en ASU"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota55A-3-100x70.jpg" alt="" title="Advierten sobre sospechoso de exposición indecente en ASU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/advierten-sobre-sospechoso-de-exposicion-indecente-en-asu/" rel="bookmark" title="Advierten sobre sospechoso de exposición indecente en ASU">Advierten sobre sospechoso de exposición indecente en ASU</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T14:17:02+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/pareja-de-apache-junction-detenida-por-vender-drogas-fuera-de-su-casa/" rel="bookmark" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2017/11/Nota54A-3-100x70.jpg" alt="" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/pareja-de-apache-junction-detenida-por-vender-drogas-fuera-de-su-casa/" rel="bookmark" title="Pareja de Apache Junction detenida por vender drogas fuera de su casa">Pareja de Apache Junction detenida por vender drogas fuera de su...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T13:49:00+00:00" >11/28/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_11_5a1dfb1524dbb = new tdBlock();
block_td_uid_11_5a1dfb1524dbb.id = "td_uid_11_5a1dfb1524dbb";
block_td_uid_11_5a1dfb1524dbb.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a1dfb1524dbb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a1dfb1524dbb.td_column_number = "1";
block_td_uid_11_5a1dfb1524dbb.block_type = "td_block_7";
block_td_uid_11_5a1dfb1524dbb.post_count = "3";
block_td_uid_11_5a1dfb1524dbb.found_posts = "5050";
block_td_uid_11_5a1dfb1524dbb.header_color = "";
block_td_uid_11_5a1dfb1524dbb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a1dfb1524dbb.max_num_pages = "1684";
tdBlocksArray.push(block_td_uid_11_5a1dfb1524dbb);
</script><div class="td_block_wrap td_block_7 td_uid_11_5a1dfb1524dbb_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5a1dfb1524dbb" ><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_11_5a1dfb1524dbb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13312624_1054624467924700_5939353445486279015_n-100x70.jpg" alt="" title="La contaminación también produce accidentes cerebrovascular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/la-contaminacion-tambien-produce-accidentes-cerebrovascular/" rel="bookmark" title="La contaminación también produce accidentes cerebrovascular">La contaminación también produce accidentes cerebrovascular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:45:34+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/12/1GeneralMotors-100x70.jpg" alt="" title="GM despedirá a casi 1.300 obreros iniciando 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/gm-despedira-a-casi-1-300-obreros-iniciando-2017/" rel="bookmark" title="GM despedirá a casi 1.300 obreros iniciando 2017">GM despedirá a casi 1.300 obreros iniciando 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:24:29+00:00" >12/20/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"><img width="100" height="70" class="entry-thumb" src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/06/13450175_1056242461096234_6519635092614026005_n-100x70.jpg" alt="" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://prensahispanaaz.com/wordpress1/identifican-a-mujer-y-nina-balaceadas-frente-a-su-casa-en-phoenix/" rel="bookmark" title="Identifican a mujer y niña balaceadas frente a su casa en Phoenix">Identifican a mujer y niña balaceadas frente a su casa en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-13T13:49:19+00:00" >06/13/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5a1dfb1566dfc_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_12_5a1dfb1566dfc" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://prensahispanaaz.com/wordpress1/category/locales/">Locales<span class="td-cat-no">1434</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/policiaca/">Policiaca<span class="td-cat-no">1094</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/nacional/">Nacional<span class="td-cat-no">556</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/salud/">Salud<span class="td-cat-no">552</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/estatal/">Estatal<span class="td-cat-no">521</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/internacional/">Internacional<span class="td-cat-no">240</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/entretenimiento/">Entretenimiento<span class="td-cat-no">191</span></a></li><li><a href="http://prensahispanaaz.com/wordpress1/category/politica/">Política<span class="td-cat-no">69</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://prensahispanaaz.com/wordpress1/"><img src="http://prensahispanaaz.com/wordpress1/wp-content/uploads/2016/05/logo1-300x115.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>PRENSA HISPANA es la mejor publicación en español de Arizona. Somos un semanario que se publica cada jueves y que cuenta con un equipo de reporteros galardonados en numerosas ocasiones por las mejores asociaciones de periodismo. <div class="footer-email-wrap">Contáctenos: <a href="mailto:ml@prensahispana.org">ml@prensahispana.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/prensahispana" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-86"><a href="#">Negocios</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="#">Sociales</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="#">Tecnologia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95"><a href="#">Internacional</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Prensa Hispana Newspaper                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a1dfb1572fe2
    -->

    <script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/comment-reply.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://prensahispanaaz.com/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.6.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phoenix","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[22.4,72.3],"today_humidity":24,"today_wind_speed":[1.5,0.9],"today_min":[21,69.8],"today_max":[24,75.2],"today_clouds":75,"current_unit":1,"forecast":[{"timestamp":1510599600,"day_temp":[22,72],"day_name":"Lun","owm_day_index":1},{"timestamp":1510686000,"day_temp":[22,72],"day_name":"Mar","owm_day_index":2},{"timestamp":1510772400,"day_temp":[20,68],"day_name":"Mie","owm_day_index":3},{"timestamp":1510858800,"day_temp":[21,70],"day_name":"Jue","owm_day_index":4},{"timestamp":1510945200,"day_temp":[21,70],"day_name":"Vie","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://prensahispanaaz.com/wordpress1/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>